<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/international/15671-cloture-du-31e-sommet-de-l-union-africaine-a-nouakchott-mauritanie-les-chefs-d-etat-determines-a-rendre-autonome-leur-organisation" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Clôture du 31e sommet de l’Union africaine à Nouakchott (Mauritanie) : Les chefs d’Etat déterminés à rendre autonome leur organisation</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=7&amp;catid=5&amp;id=15671&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/international" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="7" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/international" class="pathway">International</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Clôture du 31e sommet de l’Union africaine à Nouakchott (Mauritanie) : Les chefs d’Etat déterminés à rendre autonome leur organisation</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3802.pdf"><img class="sih8684" src="http://www.lasemaineafricaine.net/images/pub/3802.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3801.pdf"><img class="sih8692" src="http://www.lasemaineafricaine.net/images/pub/3801.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7 current active"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih8830" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/international/15671-cloture-du-31e-sommet-de-l-union-africaine-a-nouakchott-mauritanie-les-chefs-d-etat-determines-a-rendre-autonome-leur-organisation">
		Clôture du 31e sommet de l’Union africaine à Nouakchott (Mauritanie) : Les chefs d’Etat déterminés à rendre autonome leur organisation</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/international/15671-cloture-du-31e-sommet-de-l-union-africaine-a-nouakchott-mauritanie-les-chefs-d-etat-determines-a-rendre-autonome-leur-organisation?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=73df7ce7b236b69ea1b34cfc348fbd5de98971b5" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/international/15671-cloture-du-31e-sommet-de-l-union-africaine-a-nouakchott-mauritanie-les-chefs-d-etat-determines-a-rendre-autonome-leur-organisation?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/international/15671-cloture-du-31e-sommet-de-l-union-africaine-a-nouakchott-mauritanie-les-chefs-d-etat-determines-a-rendre-autonome-leur-organisation?hitcount=0" /><input type="hidden" name="c738566c1690c45f658b63e0d6ff7d8a" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mardi 3 juillet 2018 09:16	</dd>
	<dd class="hits">
	Affichages : 26	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3802/Les participants posant devant le centre de confrence al-Mourabitoune de Nouakchott.jpg" border="0" alt="" title="Les participants posant devant le centre de conférence al-Mourabitoune de Nouakchott" align="right" />Débuté dimanche 1er juillet 2018 dans la capitale mauritanienne Nouakchott, le 31e sommet de l’Union africaine (UA) a réuni les chefs d’Etat et de gouvernement qui ont planché sur les défis majeurs liés au fonctionnement de leur organisation, avec en prime ses réformes institutionnelles et son autonomie financière. D’autres dossiers tels le parlement panafricain et la corruption figuraient au menu des discussions ayant regroupé plus d’une vingtaine de dirigeants du continent sous l’égide du président rwandais Paul Kagamé, président en exercice de l’UA. Ce sommet s’est clôturé lundi 2 juillet.</p>
 
<p style="text-align: justify;">Le 31ème sommet ordinaire de l’Union africaine a abordé également le problème de l’intégration continentale en souhaitant la mise en œuvre de la Zone de libre échange continentale (ZLEC), un projet lancé il y a quelques mois à Kigali, au Rwanda, par les dirigeants d’Afrique. Dans la capitale de la République islamique de Mauritanie, les chefs d’Etat et de gouvernement ont tenté de convaincre leurs pairs jusqu’ici indécis quant à l’application de certaines mesures économiques importantes, dont celle liée à la taxe de 0,2% proposée depuis deux ans par Paul Kagamé sur un certain nombre de produits importés par leurs pays. En effet, plus de 80% du budget de l’Union provient de donateurs extérieurs, limitant ainsi son autonomie. Certains pays cumulent des arriérés et ne parviennent pas à s’acquitter de leur cotisation annuelle, avec pour corollaire la stagnation de nombreux projets. La situation du Sahara occidental a elle aussi été au centre des discussions des chefs d’Etat avec notamment le retour l’an dernier du Maroc au sein de l’UA.<br />Président de la Commission de l’Union africaine, Moussa Faki Mahamat a précisé les deux raisons principales de ce sommet en indiquant premièrement que Nouakchott conclut le cycle des sommets pléniers en juin et juillet auxquels se substitueront l’année prochaine des rencontres à format réduit axées sur la coordination avec les communautés économiques régionales. Puis il a fait savoir que la seconde raison, à la fois géographique et historique, tient au fait que ce sommet s’est déroulé au point d’union des deux Afrique: l’Afrique méridionale et l’Afrique septentrionale.<br />Le sommet de Nouakchott a été émaillé de deux attaques djihadistes au Mali. La première a frappé vendredi 29 juin le quartier général du G5 Sahel à Bamako, qui a tué au moins trois personnes et fait d’importants dégâts matériels. Un attentat revendiqué par le Groupe de soutien à l’islam et aux musulmans (GSIM), et qui est survenu deux jours avant l’ouverture du sommet. Le deuxième attentat est celui à la voiture piégée perpétré à Gao, au nord du Mali, qui le jour suivant a visé l’opération française Barkhane, faisant au moins 4 morts et une vingtaine de blessés parmi les civils et les militaires. Ces attaques meurtrières ont eu lieu alors que les dirigeants du G5 Sahel avaient déjà planifié l’entretien avec leur homologue français Emmanuel Macron en marge du sommet de l’UA, dans le cadre de l’opérationnalisation de la force conjointe qui, faute de financement, tarde à devenir effective dans cette région.  <br /><br />Aristide Ghislain NGOUMA<br /><br /></p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 387&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Quand le téléphone portable se met à bégayer au quartier Ngampoko (Brazzaville)" href="/index.php/coup-doeil-en-biais/15677-quand-le-telephone-portable-se-met-a-begayer-au-quartier-ngampoko-brazzaville">
       Quand le téléphone portable se met à bégayer au quartier Ngampoko (Brazzaville)     </a>
                  <i>mardi 3 juillet 2018 09:23</i><br />
          
	Les habitants de Ngampoko, un quartier de Madibou, le huitième arrondissement de Brazzaville, ont souvent un problème de réseau et se retrouvent...
          <a target="_parent" class="lof-readmore" title="Quand le téléphone portable se met à bégayer au quartier Ngampoko (Brazzaville)" href="/index.php/coup-doeil-en-biais/15677-quand-le-telephone-portable-se-met-a-begayer-au-quartier-ngampoko-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une fille se fait subtiliser son sac à main à Mantsimou" href="/index.php/coup-doeil-en-biais/15676-une-fille-se-fait-subtiliser-son-sac-a-main-a-mantsimou">
       Une fille se fait subtiliser son sac à main à Mantsimou     </a>
                  <i>mardi 3 juillet 2018 09:22</i><br />
          
	Au quartier Mansimou, toujours dans l’arrondissement 8 Madibou, les habitants sont dans la psychose des mauvaises surprises des jeunes organisés en...
          <a target="_parent" class="lof-readmore" title="Une fille se fait subtiliser son sac à main à Mantsimou" href="/index.php/coup-doeil-en-biais/15676-une-fille-se-fait-subtiliser-son-sac-a-main-a-mantsimou">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Braquage à Mayanga : une personne tuée" href="/index.php/coup-doeil-en-biais/15675-braquage-a-mayanga-une-personne-tuee">
       Braquage à Mayanga : une personne tuée     </a>
                  <i>mardi 3 juillet 2018 09:21</i><br />
          
	Un pompiste exerçant à la station-service SNPC du marché Total de Bacongo a été victime samedi 23 juin dernier d’une agression à Mayanga, un...
          <a target="_parent" class="lof-readmore" title="Braquage à Mayanga : une personne tuée" href="/index.php/coup-doeil-en-biais/15675-braquage-a-mayanga-une-personne-tuee">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Santé: le secteur privé ne s’est jamais aussi bien porté, mais…" href="/index.php/coup-doeil-en-biais/15674-sante-le-secteur-prive-ne-s-est-jamais-aussi-bien-porte-mais">
       Santé: le secteur privé ne s’est jamais aussi bien porté, mais…     </a>
                  <i>mardi 3 juillet 2018 09:21</i><br />
          
	Les insuffisances des hôpitaux font le bonheur du secteur privé de santé qui ne s’est jamais aussi bien porté. Les Congolais les mieux nantis ou...
          <a target="_parent" class="lof-readmore" title="Santé: le secteur privé ne s’est jamais aussi bien porté, mais…" href="/index.php/coup-doeil-en-biais/15674-sante-le-secteur-prive-ne-s-est-jamais-aussi-bien-porte-mais">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une devanture du CHU désormais moins encombrée et propre" href="/index.php/coup-doeil-en-biais/15673-une-devanture-du-chu-desormais-moins-encombree-et-propre">
       Une devanture du CHU désormais moins encombrée et propre     </a>
                  <i>mardi 3 juillet 2018 09:20</i><br />
          
	A l’entrée du Centre hospitalier et universitaire de Brazzaville plus d’objets encombrants, hormis les taxis et minibus de transport en commun qui...
          <a target="_parent" class="lof-readmore" title="Une devanture du CHU désormais moins encombrée et propre" href="/index.php/coup-doeil-en-biais/15673-une-devanture-du-chu-desormais-moins-encombree-et-propre">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un homme se jette au confluent du Djouéet du fleuve Congo à Brazzaville" href="/index.php/coup-doeil-en-biais/15672-un-homme-se-jette-au-confluent-du-djoueet-du-fleuve-congo-a-brazzaville">
       Un homme se jette au confluent du Djouéet du fleuve Congo à Brazzaville     </a>
                  <i>mardi 3 juillet 2018 09:20</i><br />
          
	Dans les premières heures de la matinée du lundi 2 juillet 2018, des témoins ont vu un homme enjamber le parapet du pont du Djoué, à sa confluence...
          <a target="_parent" class="lof-readmore" title="Un homme se jette au confluent du Djouéet du fleuve Congo à Brazzaville" href="/index.php/coup-doeil-en-biais/15672-un-homme-se-jette-au-confluent-du-djoueet-du-fleuve-congo-a-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="SNE: Tenez-nous au courant! " href="/index.php/coup-doeil-en-biais/15656-snes">
       SNE: Tenez-nous au courant!      </a>
                  <i>vendredi 22 juin 2018 12:07</i><br />
          
	Après l’incendie provoqué par un court-circuit et qui a réduit en cendres une habitation vendredi 15 juin dernier au quartier Ngangouoni, à...
          <a target="_parent" class="lof-readmore" title="SNE: Tenez-nous au courant! " href="/index.php/coup-doeil-en-biais/15656-snes">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un camion se renverse  dans un ravin à Pounga" href="/index.php/coup-doeil-en-biais/15655-un-camion-se-renverse-dans-un-ravin-a-pounga">
       Un camion se renverse  dans un ravin à Pounga     </a>
                  <i>vendredi 22 juin 2018 12:05</i><br />
          
	Un camion à 10 roues en provenance de Malemba pour Dolisie, sur la route lourde Pointe-Noire-Brazzaville  s’est retrouvé dans un ravin, les roues...
          <a target="_parent" class="lof-readmore" title="Un camion se renverse  dans un ravin à Pounga" href="/index.php/coup-doeil-en-biais/15655-un-camion-se-renverse-dans-un-ravin-a-pounga">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Ces habitants de Mbouono enclavés!" href="/index.php/coup-doeil-en-biais/15654-ces-habitants-de-mbouono-enclaves">
       Ces habitants de Mbouono enclavés!     </a>
                  <i>vendredi 22 juin 2018 12:04</i><br />
          
	Sortir de leur quartier, voilà qui donne du souci chaque jour à des milliers de compatriotes résidant à Mbouono, un quartier de Madibou, le...
          <a target="_parent" class="lof-readmore" title="Ces habitants de Mbouono enclavés!" href="/index.php/coup-doeil-en-biais/15654-ces-habitants-de-mbouono-enclaves">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une femme braquée en plein jour dans sa boutique à Brazzaville!" href="/index.php/coup-doeil-en-biais/15653-une-femme-braquee-en-plein-jour-dans-sa-boutique-a-brazzaville">
       Une femme braquée en plein jour dans sa boutique à Brazzaville!     </a>
                  <i>vendredi 22 juin 2018 12:04</i><br />
          
	On a déploré un braquage le jeudi 15 juin dernier à 11h, au Plateau des 15 ans, un quartier de Moungal (le quatrième arrondissement de...
          <a target="_parent" class="lof-readmore" title="Une femme braquée en plein jour dans sa boutique à Brazzaville!" href="/index.php/coup-doeil-en-biais/15653-une-femme-braquee-en-plein-jour-dans-sa-boutique-a-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Il a failli se tuer au volant d’un véhicule Prado  au rond-point Moungali" href="/index.php/coup-doeil-en-biais/15652-il-a-failli-se-tuer-au-volant-d-un-vehicule-prado-au-rond-point-moungali">
       Il a failli se tuer au volant d’un véhicule Prado  au rond-point Moungali     </a>
                  <i>vendredi 22 juin 2018 12:03</i><br />
          
	Un véhicule de marque Toyota VX noire roulait à tombeau ouvert la nuit du lundi 18 juin à Brazzaville, sur l’avenue des Trois Martyrs. Arrivé à la...
          <a target="_parent" class="lof-readmore" title="Il a failli se tuer au volant d’un véhicule Prado  au rond-point Moungali" href="/index.php/coup-doeil-en-biais/15652-il-a-failli-se-tuer-au-volant-d-un-vehicule-prado-au-rond-point-moungali">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le tramadol pour se droguer" href="/index.php/coup-doeil-en-biais/15651-le-tramadol-pour-se-droguer">
       Le tramadol pour se droguer     </a>
                  <i>vendredi 22 juin 2018 12:02</i><br />
          
	Un jeune homme d’une vingtaine d’année s’était affalé, dimanche dernier, vers 22h, à la gare routière du marché Total, à Bacongo, le deuxième...
          <a target="_parent" class="lof-readmore" title="Le tramadol pour se droguer" href="/index.php/coup-doeil-en-biais/15651-le-tramadol-pour-se-droguer">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3265ff; width: 220px; height: 220px;" frame="void" cellspacing="2" cellpadding="2" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><span style="color: #ff9900; font-family: arial black, avant garde; font-size: large;"><span><span><span><span>Femmes et développement</span></span></span></span></span></h1>
<p><span style="color: #ff9900; font-family: arial black, avant garde; font-size: large;"><span><span> </span></span></span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;">Notre journal s’ouvre un peu plus aux femmes. A partir de ce numéro, et une fois par mois, nous vous donnerons à lire la chronique d’une femme. On ne devrait plus présenter Mambou Aimée Gnali. Mais dans un monde où les hommes tirent tout à eux par souci de pouvoir, de paraître, de dominer et de se vanter, il n’est pas inutile de rappeler que le Congo eut aussi ses femmes d’exception...</span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><strong style="font-size: small;"><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/15665"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
