<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/international/16602-monnaie-l-afrique-centrale-aussi-parle-de-reformer-le-franc-cfa" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - MONNAIE : L’Afrique centrale aussi parle de  réformer le franc CFA</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=7&amp;catid=5&amp;id=16602&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/international" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="7" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/international" class="pathway">International</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>MONNAIE : L’Afrique centrale aussi parle de  réformer le franc CFA</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3933.pdf"><img class="sih3645" src="http://www.lasemaineafricaine.net/images/pub/3933.jpg" border="0" alt="Versin Pdf" title="Versin Pdf" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://lasemaineafricaine.net/images/pdf/3934.pdf"><img class="sih3649" src="http://www.lasemaineafricaine.net/images/pub/3934.jpg" border="0" alt="" title="" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7 current active"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih3734" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/international/16602-monnaie-l-afrique-centrale-aussi-parle-de-reformer-le-franc-cfa">
		MONNAIE : L’Afrique centrale aussi parle de  réformer le franc CFA</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/international/16602-monnaie-l-afrique-centrale-aussi-parle-de-reformer-le-franc-cfa?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=b42b706b56e794dfb2581c6bdcd013dab7f0b5f8" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/international/16602-monnaie-l-afrique-centrale-aussi-parle-de-reformer-le-franc-cfa?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/international/16602-monnaie-l-afrique-centrale-aussi-parle-de-reformer-le-franc-cfa?hitcount=0" /><input type="hidden" name="c052f2fd3dd3ff58eabc95a19b33cc72" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le jeudi 28 novembre 2019 16:32	</dd>
	<dd class="hits">
	Affichages : 64	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3934/Sommet-extrordinaire-CEMAC-2019-840x560.jpg" border="0" alt="" title="Les chefs d’Etat et de Gouvernement ayant pris part" align="right" />Les chefs d’Etat des six pays de la Communauté économique et monétaire d’Afrique centrale (CEMAC), se sont réunis vendredi 22 novembre dernier à Yaoundé et ont annoncé leur volonté de réformer le franc CFA. Une rencontre historique du fait que c’est la première fois, que collectivement les pays de la CEMAC annoncent une telle volonté. Mais ils souhaitent tout de même garder une monnaie commune.</p>
 
<p style="text-align: justify;">Jusqu’à présent plutôt réservé sur une telle évolution, ces pays répondent aux attentes d’une partie de leurs opinions publiques.<br />Alors que les pays d’Afrique de l’Ouest s’apprêtent à réformer le franc CFA en vue de l’introduction d’une nouvelle monnaie en 2020, l’éco, ceux de l’Afrique centrale s’interrogent encore sur l’évolution de la monnaie héritée de la colonisation.<br />Ils ont chargé leur banque centrale, la BEAC, de proposer «dans un délai raisonnable un schéma d’évolution». On n’en sait pas plus pour l’instant, mais le président tchadien, Idriss Déby a été explicite sur l’objectif: «demain, a-t-il dit, quand nous sortirons du franc CFA, nous appartiendrons à un seul cadre monétaire». Il souhaite donc toujours une monnaie commune, mais qui ne serait plus le CFA.<br />Le président camerounais, Paul Biya, a cependant tempéré les ardeurs, rappelant que «l’actuelle politique monétaire a permis jusqu’à présent d’assurer la stabilité financière de la région». Ce rappel est un point important, car la situation économique de la zone CEMAC ne ressemble en rien à celle de l’Afrique de l’Ouest. Si la zone UEMOA flirte avec des taux de croissance de 6%, c’est loin d’être le cas dans la CEMAC.<br />A rappeler que la crise pétrolière de 2014 a ruiné les pays d’Afrique centrale et a failli entrainer une dévaluation du CFA. Il a fallu l’activisme de la France et du FMI pour l’éviter. Les économies en zone CEMAC sont encore trop dépendantes du pétrole et insuffisamment diversifiées. Toute réforme monétaire devra donc s’accompagner de profondes transformations économiques. <br /><br />Gaule D’AMBERT<br /><br /></p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 237&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Kintélé et Ngamakosso : la furie des eaux" href="/index.php/coup-doeil-en-biais/16611-kintele-et-ngamakosso-la-furie-des-eaux">
       Kintélé et Ngamakosso : la furie des eaux     </a>
                  <i>jeudi 28 novembre 2019 16:37</i><br />
          
	La pluie de ce mardi à l’aube à Brazzaville, a été un vrai désastre pour les riverains de cette partie. Murs enfoncés, cours des parcelles...
          <a target="_parent" class="lof-readmore" title="Kintélé et Ngamakosso : la furie des eaux" href="/index.php/coup-doeil-en-biais/16611-kintele-et-ngamakosso-la-furie-des-eaux">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Résurgence du phénomène des «bébés noirs» à Talangaï" href="/index.php/coup-doeil-en-biais/16610-resurgence-du-phenomene-des-bebes-noirs-a-talangai">
       Résurgence du phénomène des «bébés noirs» à Talangaï     </a>
                  <i>jeudi 28 novembre 2019 16:36</i><br />
          
	Aux alentours de l’arrêt de bus Eglise à Ngamakosso dans le 6e  arrondissement Talangaï, la population a perdu la quiétude. Lorsque 19 h arrivent,...
          <a target="_parent" class="lof-readmore" title="Résurgence du phénomène des «bébés noirs» à Talangaï" href="/index.php/coup-doeil-en-biais/16610-resurgence-du-phenomene-des-bebes-noirs-a-talangai">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Des produits surgelés avariés dans certaines chambres froides à Mikalou" href="/index.php/coup-doeil-en-biais/16609-des-produits-surgeles-avaries-dans-certaines-chambres-froides-a-mikalou">
       Des produits surgelés avariés dans certaines chambres froides à Mikalou     </a>
                  <i>jeudi 28 novembre 2019 16:36</i><br />
          
	Les produits carnés sont les principaux aliments de consommation chez les Congolais. Mais dans quelques chambres froides, de l’avenue Marien...
          <a target="_parent" class="lof-readmore" title="Des produits surgelés avariés dans certaines chambres froides à Mikalou" href="/index.php/coup-doeil-en-biais/16609-des-produits-surgeles-avaries-dans-certaines-chambres-froides-a-mikalou">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Jean-Jules Okabando, ambassadeur du Congo en Libye décédé à Paris en France" href="/index.php/coup-doeil-en-biais/16608-jean-jules-okabando-ambassadeur-du-congo-en-libye-decede-a-paris-en-france">
       Jean-Jules Okabando, ambassadeur du Congo en Libye décédé à Paris en France     </a>
                  <i>jeudi 28 novembre 2019 16:35</i><br />
          
	Le décès de l’ambassadeur du Congo en Libye est survenu le 22 novembre dernier dans la capitale française. L’annonce a été donnée par la commission...
          <a target="_parent" class="lof-readmore" title="Jean-Jules Okabando, ambassadeur du Congo en Libye décédé à Paris en France" href="/index.php/coup-doeil-en-biais/16608-jean-jules-okabando-ambassadeur-du-congo-en-libye-decede-a-paris-en-france">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La route Brazzaville-Linzolo-Mbanza-Ndounga devient un calvaire" href="/index.php/coup-doeil-en-biais/16607-la-route-brazzaville-linzolo-mbanza-ndounga-devient-un-calvaire">
       La route Brazzaville-Linzolo-Mbanza-Ndounga devient un calvaire     </a>
                  <i>jeudi 28 novembre 2019 16:35</i><br />
          
	Cette route économique longue de près de 60 km dans la partie sud de Brazzaville n’est plus à parcourir en temps réel. Si par le passé, les...
          <a target="_parent" class="lof-readmore" title="La route Brazzaville-Linzolo-Mbanza-Ndounga devient un calvaire" href="/index.php/coup-doeil-en-biais/16607-la-route-brazzaville-linzolo-mbanza-ndounga-devient-un-calvaire">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Antoine Malonga, nouveau secrétaire général de la Commission nationale des droits de l’homme" href="/index.php/coup-doeil-en-biais/16606-antoine-malonga-nouveau-secretaire-general-de-la-commission-nationale-des-droits-de-l-homme">
       Antoine Malonga, nouveau secrétaire général de la Commission nationale des droits de l’homme     </a>
                  <i>jeudi 28 novembre 2019 16:34</i><br />
          
	La passation de service avec Julien Francis Moufonda a eu lieu le 22 novembre dernier. Antoine Malonga a été nommé à ce poste par Gabriel Valère...
          <a target="_parent" class="lof-readmore" title="Antoine Malonga, nouveau secrétaire général de la Commission nationale des droits de l’homme" href="/index.php/coup-doeil-en-biais/16606-antoine-malonga-nouveau-secretaire-general-de-la-commission-nationale-des-droits-de-l-homme">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un hommage rendu à Marie Massamba-Débat, première dame du Congo" href="/index.php/coup-doeil-en-biais/16605-un-hommage-rendu-a-marie-massamba-debat-premiere-dame-du-congo">
       Un hommage rendu à Marie Massamba-Débat, première dame du Congo     </a>
                  <i>jeudi 28 novembre 2019 16:34</i><br />
          
	La mémoire de Marie Massamba-Débat décédée le 13 octobre 1993 à Nantes, en France, l’épouse du deuxième président de la République Alphonse...
          <a target="_parent" class="lof-readmore" title="Un hommage rendu à Marie Massamba-Débat, première dame du Congo" href="/index.php/coup-doeil-en-biais/16605-un-hommage-rendu-a-marie-massamba-debat-premiere-dame-du-congo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="L’intersyndicale du CHU s’insurge contre le directeur général" href="/index.php/coup-doeil-en-biais/16604-l-intersyndicale-du-chu-s-insurge-contre-le-directeur-general">
       L’intersyndicale du CHU s’insurge contre le directeur général     </a>
                  <i>jeudi 28 novembre 2019 16:33</i><br />
          
	Les syndicats du Centre hospitalier et universitaire (CHU) de Brazzaville ont fait une déclaration publiée le 22 novembre dernier pour déplorer la...
          <a target="_parent" class="lof-readmore" title="L’intersyndicale du CHU s’insurge contre le directeur général" href="/index.php/coup-doeil-en-biais/16604-l-intersyndicale-du-chu-s-insurge-contre-le-directeur-general">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les Etats-Unis au chevet des populations victimes d’inondations au nord du pays" href="/index.php/coup-doeil-en-biais/16603-les-etats-unis-au-chevet-des-populations-victimes-d-inondations-au-nord-du-pays">
       Les Etats-Unis au chevet des populations victimes d’inondations au nord du pays     </a>
                  <i>jeudi 28 novembre 2019 16:33</i><br />
          
	Pour venir en aide aux populations victimes d’inondations dans la partie septentrionale du pays, suite à l’appel lancé par le Gouvernement...
          <a target="_parent" class="lof-readmore" title="Les Etats-Unis au chevet des populations victimes d’inondations au nord du pays" href="/index.php/coup-doeil-en-biais/16603-les-etats-unis-au-chevet-des-populations-victimes-d-inondations-au-nord-du-pays">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="A Pointe-Noire, les fleuristes ne tirent plus profit de leur activité" href="/index.php/coup-doeil-en-biais/16600-a-pointe-noire-les-fleuristes-ne-tirent-plus-profit-de-leur-activite">
       A Pointe-Noire, les fleuristes ne tirent plus profit de leur activité     </a>
                  <i>lundi 25 novembre 2019 17:03</i><br />
          
	La crise économique, qui secoue le pays, n’a pas épargné le secteur de la vente des fleurs. Le fleuriste Jean Batantou évoluant à Pointe –Noire a...
          <a target="_parent" class="lof-readmore" title="A Pointe-Noire, les fleuristes ne tirent plus profit de leur activité" href="/index.php/coup-doeil-en-biais/16600-a-pointe-noire-les-fleuristes-ne-tirent-plus-profit-de-leur-activite">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La célébration de la Journée internationale des hommes peu connue au Congo" href="/index.php/coup-doeil-en-biais/16599-la-celebration-de-la-journee-internationale-des-hommes-peu-connue-au-congo">
       La célébration de la Journée internationale des hommes peu connue au Congo     </a>
                  <i>lundi 25 novembre 2019 17:02</i><br />
          
	Le 19 novembre dernier, la communauté internationale a célébré la Journée internationale des hommes. Pour l’initiateur de cet événement, le Pr et...
          <a target="_parent" class="lof-readmore" title="La célébration de la Journée internationale des hommes peu connue au Congo" href="/index.php/coup-doeil-en-biais/16599-la-celebration-de-la-journee-internationale-des-hommes-peu-connue-au-congo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Pointe-Noire abrite la Semaine mondiale de l’entreprenariat" href="/index.php/coup-doeil-en-biais/16598-pointe-noire-abrite-la-semaine-mondiale-de-l-entreprenariat">
       Pointe-Noire abrite la Semaine mondiale de l’entreprenariat     </a>
                  <i>lundi 25 novembre 2019 17:02</i><br />
          
	La cinquième édition se tient du 18 au 24 novembre 2019 sous le patronage de Yvonne Adelaïde Mougany, ministre des Petites et moyennes...
          <a target="_parent" class="lof-readmore" title="Pointe-Noire abrite la Semaine mondiale de l’entreprenariat" href="/index.php/coup-doeil-en-biais/16598-pointe-noire-abrite-la-semaine-mondiale-de-l-entreprenariat">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #179f40; width: 220px; height: 220px; border-color: #e4efe1; border-width: 2px;" frame="void" cellspacing="1" cellpadding="1" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<p><strong><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"><span><span><span><span><span><span><span><span><span><span><span><span><span> <span> <span style="font-size: x-large;"><span><span>Corrupteurs ou corrompus ?</span> </span> </span><br /></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></strong></p>
<p><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"> </span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"><span><span><span>A force de la côtoyer, on ne la voit plus. La corruption est devenue notre compagne fidèle, on la quitte au coucher, on la retrouve sur nos chemins au lever. Tellement présente qu’il faut faire un grand effort de mémoire pour nous rappeler ce que c’est, en quoi elle est nocive, pourquoi les organismes internationaux l’épinglent, pourquoi les politiques semblent un coup la stigmatiser fortement, et un coup s’en accommoder. Et nous avec eux !..</span>.</span></span></span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small; color: #ffff00;"><strong style="font-size: small;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/16613"><span style="color: #ffff00;">Lire la suite</span></a></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffff00; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"> </span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
