<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/national/15279-crise-du-pool-le-camp-de-ntumi-a-signe-la-paix-mais-le-pasteur-dement" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Crise du Pool : Le camp de Ntumi a signé la paix, mais le pasteur dément !</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=3&amp;catid=4&amp;id=15279&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/national" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/national" class="pathway">National</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Crise du Pool : Le camp de Ntumi a signé la paix, mais le pasteur dément !</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3754.pdf"><img class="sih1505" src="http://www.lasemaineafricaine.net/images/pub/3754.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3753.pdf"><img class="sih1508" src="http://www.lasemaineafricaine.net/images/pub/3753.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3 current active"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih1592" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/national/15279-crise-du-pool-le-camp-de-ntumi-a-signe-la-paix-mais-le-pasteur-dement">
		Crise du Pool : Le camp de Ntumi a signé la paix, mais le pasteur dément !</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/national/15279-crise-du-pool-le-camp-de-ntumi-a-signe-la-paix-mais-le-pasteur-dement?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=18f735e2f418618ea316a0df0f68902ff82f68a2" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/national/15279-crise-du-pool-le-camp-de-ntumi-a-signe-la-paix-mais-le-pasteur-dement?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/national/15279-crise-du-pool-le-camp-de-ntumi-a-signe-la-paix-mais-le-pasteur-dement?hitcount=0" /><input type="hidden" name="278f6c68d4f9d1f421e2ad0072e00a68" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le dimanche 31 décembre 2017 17:54	</dd>
	<dd class="hits">
	Affichages : 133	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3754/accord 1.jpg" border="0" alt="" title="Jean Gustave  N’tondo et le ministre Raymond Zéphyrin Mboulou pendant la conférence  de presse." align="right" />«Aucun Congolais ne doit plus perdre sa vie pour un conflit dont il ne connait ni les tenants, ni les aboutissants». Dans le souci de rétablir et de consolider la paix dans le département du Pool, le Gouvernement et le Révérend Pasteur Ntumi, représenté par Jean Gustave N’Tondo, ont signé, samedi 23 décembre 2017, à Kinkala, chef-lieu du département du Pool, un accord de cessez-le-feu et de cessation des hostilités déclenchées il y a plus d’une année par les ex-combattants Nsiloulous.</p>
 
<p style="text-align: justify;">C’était dans la salle de conférence de l’hôtel du Conseil départemental du Pool, sous la supervision de Raymond Zéphyrin Mboulou, ministre de l’Intérieur et du développement local, en présence du colonel Georges Kilebé, Préfet du département du Pool.</p>
<p style="text-align: justify;">De très hautes autorités de la force publique sont également venues donner du poids et de la crédibilité à un événement que rien n’avait annoncé: le général Jean-François Ndengué, directeur général de la police, le général Jacques Mbouiti, inspecteur général de la police, les chefs de villages et des quartiers, les sages et notables du Pool, etc. Du côté gouvernemental, l’accord a été paraphé par le colonel François Ndé, conseiller à la sécurité du ministre de l’Intérieur.<br />Une lueur d’espoir est-elle enfin permise? C’est le moins que l’on puisse espérer à la suite de cet accord de Kinkala, qui va tenter de mettre un terme à un an et sept mois de crise armée qui a occasionné des milliers de déplacés et entrainé plusieurs morts, ainsi que de nombreux dégâts matériels.<br />Cet accord enjoint au Révérend Pasteur Ntumi de cesser le feu et d’arrêter les hostilités; de faciliter le ramassage des armes détenues par les ex combattants et de les remettre à la commission et aux institutions habilitées; de ne créer aucune entrave à tout processus conduisant au rétablissement de l’autorité de l’Etat dans le Pool, à la libre circulation des personnes, des biens et des services, notamment sur les rails, les routes nationales et secondaires, et à laisser le déploiement de la force publique dans le département.<br />Pour sa part, le Gouvernement s’est engagé à garantir: la sérénité, l’application et le parachèvement du processus de paix; le processus de démobilisation, de réinsertion sociale, professionnelle et économique des ex-combattants après le ramassage des armes; la réinsertion des populations dans leurs localités d’origine; la libre circulation des personnes, des biens et des services dans le Pool; l’allégement progressif des dispositifs militaires, dans les zones de conflits sous le contrôle de la commission mixte paritaire qui devra être mise en place pour veiller à la poursuite du processus de paix et à l’application stricte de cet accord.<br />Se réjouissant de la signature de cet accord, le ministre Raymond Zéphirin Mboulou a, dans son allocution de circonstance, souligné la nécessité de mener jusqu’au bout le processus de rétablissement de la paix dans le Pool. Pour lui, la vie de chaque Congolais est tellement précieuse qu’en cette période de fin d’année, «le président de la République, en père de la nation, pense qu’il faut aller au bout de la logique de paix pour préserver des vies parce que la paix, c’est le prix de la vie. Et, aucun Congolais ne doit plus perdre sa vie pour un conflit dont il ne connait ni les tenants, ni les aboutissants», a-t-il indiqué. «Nous pensons que là, c’est fini. Nous allons travailler pour la paix de notre département et de notre pays», a dit le ministre de l’Intérieur.<br />Si la ville de Kinkala a été choisie pour signer l’accord, c’est à cause du symbole qui s’y rattache et pour délivrer, selon le ministre Mboulou, le message que le président de la République l’a chargé de porter: mettre un terme définitif à la situation qui perdurait et permettre au département du Pool, dans son intégralité, de reprendre le cours normal de la vie.<br />Après la signature de l’accord à Kinkala, Jean Gustave N’Tondo, sitôt arrivé à Brazzaville, a animé une conférence de presse dans les locaux du ministère de l’Intérieur, afin d’apporter plus d’éclaircissements. D’entrée de jeu, l’orateur a commencé par manifester sa satisfaction. Pour lui, la date du 23 décembre 2017 est un grand jour pour les  Congolais. «Le cessez-le-feu est signé», s’est-il réjoui.<br />Quant à savoir s’il avait reçu mandat du Révérend Pasteur Ntumi pour apposer sa signature sur cet accord, Jean Gustave N’Tondo a rassuré. «Nous sommes bien les représentants de Pasteur Ntumi: moi et Franck Euloge Mpassi. Si tel n’était pas le cas, nous ne nous serions pas permis de venir signer un tel accord par fantaisie. Récemment, vous l’avez suivi sur les réseaux sociaux, il avait bel et bien cité nos deux noms. Ce qui prouve que nous sommes ses représentants».<br />Rappelons que le Gouvernement et le Conseil national de résistance (CNR) avaient signé, en 2003, des accords croisés de cessez-le-feu et de cessation des hostilités qui, malheureusement, n’avaient jamais été mis en pratique ni respectés. Le département du Pool a replongé dans la violence en 2006. Les journalistes ont voulu savoir si cette fois-ci l’accord était sincère. <br />«Je vous promets, cette fois-ci, nous espérons pouvoir tenir le bon bout du fil. Nous sommes quand-même des grands garçons, nous n’allons pas comme ça tous les jours retomber dans les travers. Nous allons tenir le bon bout de la corde. Je le crois, le Révérend Pasteur Ntumi qui nous a délégués le croit aussi. Il est fermement attaché à cette paix. Il nous a délégués pour signer ce cessez-le-feu pour que nous allions vers cette paix. Je suis, en son nom, heureux que nous ayons signé cet accord de cessez-le-feu et de cessation des hostilités qui rentre en vigueur dès aujourd’hui», a assuré Jean Gustave N’Tondo qui pense qu’avec la signature de l’accord, le Pasteur Ntumi devrait pouvoir sortir. Et, «il va sortir !». <br />A signaler que le président de la Commission de l’Union africaine, Moussa Faki Mahatmat, et le secrétaire général des Nations Unies, Antonio Guterres, ont salué la signature de cet accord.<br />Pour sa part, le président de l’UDH-Yuki et député du district de Kinkala 2, Guy Brice Parfait Kolelas, a, dans une déclaration, pris acte de la signature de cet accord dont il a toutefois relevé des zones d’ombre qui, selon lui, doivent être éclaircies.   <br /> <br />Cyr Armel <br />YABBAT-NGO</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 357&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="SNPC: Koko a-t-il démissionné ou pas?" href="/index.php/coup-doeil-en-biais/15277-snpc-koko-a-t-il-demissionne-ou-pas">
       SNPC: Koko a-t-il démissionné ou pas?     </a>
                  <i>dimanche 31 décembre 2017 17:32</i><br />
          
	Selon l’enquête menée par Jeune Afrique Business +, le PGD de la Société nationale des pétroles du Congo (SNPC), Jérôme Koko n’a point renoncé à...
          <a target="_parent" class="lof-readmore" title="SNPC: Koko a-t-il démissionné ou pas?" href="/index.php/coup-doeil-en-biais/15277-snpc-koko-a-t-il-demissionne-ou-pas">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les agents de la Force publique sont-ils mal payés?" href="/index.php/coup-doeil-en-biais/15276-les-agents-de-la-force-publique-sont-ils-mal-payes">
       Les agents de la Force publique sont-ils mal payés?     </a>
                  <i>dimanche 31 décembre 2017 17:31</i><br />
          
	On ne peut que se poser une telle question, au regard des actes que posent parfois certains policiers ou militaires en tenue et armés. Le matin du...
          <a target="_parent" class="lof-readmore" title="Les agents de la Force publique sont-ils mal payés?" href="/index.php/coup-doeil-en-biais/15276-les-agents-de-la-force-publique-sont-ils-mal-payes">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les salaires de fin d’année payés, les sceptiques sont confondus!" href="/index.php/coup-doeil-en-biais/15275-les-salaires-de-fin-d-annee-payes-les-sceptiques-sont-confondus">
       Les salaires de fin d’année payés, les sceptiques sont confondus!     </a>
                  <i>dimanche 31 décembre 2017 17:30</i><br />
          
	Les salaires du mois de novembre ont été versés avec un grand retard, certes, le 10 décembre, mais l’essentiel est que le Gouvernement les a payés....
          <a target="_parent" class="lof-readmore" title="Les salaires de fin d’année payés, les sceptiques sont confondus!" href="/index.php/coup-doeil-en-biais/15275-les-salaires-de-fin-d-annee-payes-les-sceptiques-sont-confondus">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Sassou envisagerait de donner un coup de pied dans la fourmilière" href="/index.php/coup-doeil-en-biais/15274-sassou-envisagerait-de-donner-un-coup-de-pied-dans-la-fourmiliere">
       Sassou envisagerait de donner un coup de pied dans la fourmilière     </a>
                  <i>dimanche 31 décembre 2017 17:30</i><br />
          
	C’est l’intention qu’on prête au Président de la République, depuis son retour de Paris et après le deuxième round de négociation entre le...
          <a target="_parent" class="lof-readmore" title="Sassou envisagerait de donner un coup de pied dans la fourmilière" href="/index.php/coup-doeil-en-biais/15274-sassou-envisagerait-de-donner-un-coup-de-pied-dans-la-fourmiliere">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une partie du matériel de travail du correspondant de RFI restitué!" href="/index.php/coup-doeil-en-biais/15273-une-partie-du-materiel-de-travail-du-correspondant-de-rfi-restitue">
       Une partie du matériel de travail du correspondant de RFI restitué!     </a>
                  <i>dimanche 31 décembre 2017 17:29</i><br />
          
	Correspondant de Radio France internationale (RFI) au Congo, Loïcia Martial faisait partie des journalistes molestés le 30 novembre dernier par des...
          <a target="_parent" class="lof-readmore" title="Une partie du matériel de travail du correspondant de RFI restitué!" href="/index.php/coup-doeil-en-biais/15273-une-partie-du-materiel-de-travail-du-correspondant-de-rfi-restitue">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Noël : on a oublié la crise le temps de la fête" href="/index.php/coup-doeil-en-biais/15272-noel-on-a-oublie-la-crise-le-temps-de-la-fete">
       Noël : on a oublié la crise le temps de la fête     </a>
                  <i>dimanche 31 décembre 2017 17:29</i><br />
          
	La fête de Noël a connu une ambiance particulière à Brazzaville. Dès le samedi 23 décembre, il y avait une effervescence populaire qui s’est...
          <a target="_parent" class="lof-readmore" title="Noël : on a oublié la crise le temps de la fête" href="/index.php/coup-doeil-en-biais/15272-noel-on-a-oublie-la-crise-le-temps-de-la-fete">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Mfilou-Ngamaba : merci SNE!" href="/index.php/coup-doeil-en-biais/15263-mfilou-ngamaba-merci-sne">
       Mfilou-Ngamaba : merci SNE!     </a>
                  <i>lundi 25 décembre 2017 16:05</i><br />
          
	Les populations du quartier Kahounga, dans le pourtour de la Mairie de Mfilou-Ngamaba, sont soulagées. Après sept jours et six nuits sans courant,...
          <a target="_parent" class="lof-readmore" title="Mfilou-Ngamaba : merci SNE!" href="/index.php/coup-doeil-en-biais/15263-mfilou-ngamaba-merci-sne">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Owando: morgue en panne!" href="/index.php/coup-doeil-en-biais/15262-owando-morgue-en-panne">
       Owando: morgue en panne!     </a>
                  <i>lundi 25 décembre 2017 16:04</i><br />
          
	L’unique morgue située dans la partie septentrionale du pays se trouve à Owando, chef-lieu du département de la Cuvette. Mais aujourd’hui, elle est...
          <a target="_parent" class="lof-readmore" title="Owando: morgue en panne!" href="/index.php/coup-doeil-en-biais/15262-owando-morgue-en-panne">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une facture d’électricité trop salée au goût d’un client" href="/index.php/coup-doeil-en-biais/15261-une-facture-d-electricite-trop-salee-au-gout-d-un-client">
       Une facture d’électricité trop salée au goût d’un client     </a>
                  <i>lundi 25 décembre 2017 16:04</i><br />
          
	Une société du secteur de la Microfinance s’est retrouvée récemment avec une facture d’électricité très élevée. Elle doit en effet payer la...
          <a target="_parent" class="lof-readmore" title="Une facture d’électricité trop salée au goût d’un client" href="/index.php/coup-doeil-en-biais/15261-une-facture-d-electricite-trop-salee-au-gout-d-un-client">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="L’improbable trêve sociale à l’Université Marien Ngouabi" href="/index.php/coup-doeil-en-biais/15260-l-improbable-treve-sociale-a-l-universite-marien-ngouabi">
       L’improbable trêve sociale à l’Université Marien Ngouabi     </a>
                  <i>lundi 25 décembre 2017 16:03</i><br />
          
	Le Gouvernement a relancé le 18 décembre dernier les négociations avec l’Intersyndicale des personnels de l’Université Marien Ngouabi pour tenter...
          <a target="_parent" class="lof-readmore" title="L’improbable trêve sociale à l’Université Marien Ngouabi" href="/index.php/coup-doeil-en-biais/15260-l-improbable-treve-sociale-a-l-universite-marien-ngouabi">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Vol des téléphones portables : de plus en plus de plaintes à Brazzaville" href="/index.php/coup-doeil-en-biais/15259-vol-des-telephones-portables-de-plus-en-plus-de-plaintes-a-brazzaville">
       Vol des téléphones portables : de plus en plus de plaintes à Brazzaville     </a>
                  <i>lundi 25 décembre 2017 16:02</i><br />
          
	Le vol des téléphones portables est devenu un fléau dans le pays. La Police et les opérateurs de téléphonie mobiles enregistrent de nombreuses...
          <a target="_parent" class="lof-readmore" title="Vol des téléphones portables : de plus en plus de plaintes à Brazzaville" href="/index.php/coup-doeil-en-biais/15259-vol-des-telephones-portables-de-plus-en-plus-de-plaintes-a-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Découverte du corps sans vie d’un nouveau-né à Talangaï" href="/index.php/coup-doeil-en-biais/15258-decouverte-du-corps-sans-vie-d-un-nouveau-ne-a-talangai">
       Découverte du corps sans vie d’un nouveau-né à Talangaï     </a>
                  <i>lundi 25 décembre 2017 16:01</i><br />
          
	Les riverains du ruisseau La Tsiémé étaient en émoi il y a quelques jours. Ils ont découvert le cadavre d’un nouveau-né non loin du pont situé vers...
          <a target="_parent" class="lof-readmore" title="Découverte du corps sans vie d’un nouveau-né à Talangaï" href="/index.php/coup-doeil-en-biais/15258-decouverte-du-corps-sans-vie-d-un-nouveau-ne-a-talangai">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3265ff; width: 230px; height: 194px;" frame="void" cellspacing="4" cellpadding="4" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><span style="color: #ff9900;"><strong><span style="font-size: x-large;"><span><span><span><span>Peu importe</span></span></span></span></span></strong></span></h1>
<h1 style="text-align: left;"><span style="font-size: small; font-family: verdana,geneva;"><strong><span style="color: #ffffff;">Finalement, peu importe que les séquences ne se suivent pas dans l’ordre annoncé: au Pool, les choses bougent enfin. Nous en sommes aux premiers gestes annonciateurs d’une volonté partagée de paix...</span></strong></span></h1>
<h1 style="text-align: left;"><span style="font-size: small;"><strong><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/15278" style="text-decoration: none;"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:center;'><a target="_blank" href="http://www.cecongo.org"><img class="sih1025" src="http://www.lasemaineafricaine.net/images/pub/conference.png" border="0" alt="cliquer pour acceder au site" title="cliquer pour acceder au site" width="220" height="270" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
