<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/national/15448-economie-la-dette-interieure-commerciale-en-traitement" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Economie : La dette intérieure commerciale en traitement</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=3&amp;catid=4&amp;id=15448&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/national" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/national" class="pathway">National</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Economie : La dette intérieure commerciale en traitement</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3778.pdf"><img class="sih9788" src="http://www.lasemaineafricaine.net/images/pub/3778.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3777.pdf"><img class="sih9792" src="http://www.lasemaineafricaine.net/images/pub/3777.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3 current active"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih9880" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/national/15448-economie-la-dette-interieure-commerciale-en-traitement">
		Economie : La dette intérieure commerciale en traitement</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/national/15448-economie-la-dette-interieure-commerciale-en-traitement?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=701623c295ca9322095d45df484d99e6564dda7b" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/national/15448-economie-la-dette-interieure-commerciale-en-traitement?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/national/15448-economie-la-dette-interieure-commerciale-en-traitement?hitcount=0" /><input type="hidden" name="5fc76c03300898956e2ef884cb8b4a48" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mardi 27 mars 2018 08:49	</dd>
	<dd class="hits">
	Affichages : 56	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3778/Calixte%20Nganongo.jpg" border="0" title="Calixte Nganongo" width="153" height="226" style="float: right; margin: 7px -5px;" />Le ministère des Finances et du budget a procédé mardi 20 mars 2018 au lancement officiel du traitement de la dette intérieure commerciale des opérateurs économiques. Deux cabinets comptables et financiers, de renommée internationale et de droit congolais, ont été chargés de produire un audit, au bout de quatre mois, pour une meilleure maîtrise de cette dette intérieure commerciale, allant de la période du 1er janvier 2014 au 31 décembre 2016.</p>
 
<p style="text-align: justify;">Cette cérémonie a servi également aux deux cabinets conseils retenus de présenter leur méthodologie pour le traitement de cette dette intérieure. C’est Calixte Nganongo, ministre des Finances, qui a ordonné cet audit, devant Paul Obambi, président de la chambre consulaire de Brazzaville, et El Hadj Djibril Abdoulaye Bopaka, président de l’union nationale des opérateurs économiques congolais (UNOC). Le but de cet audit est de maîtriser le montant réel de la dette intérieure commerciale, afin d’en amorcer le paiement pour parvenir à son apurement face aux exigences du Fonds monétaire international (FMI).</p>
<p style="text-align: justify;">Le Gouvernement a décidé dans le cadre de l’amélioration des performances économiques et de la diversification de l’économie de mettre en œuvre un certain nombre de réformes dont l’objectif est de permettre un retour rapide et soutenu à la croissance. Parmi les mesures d’amélioration de la performance économique, il y a le paiement de la dette intérieure commerciale des opérateurs économiques, qui aura pour conséquence directe la relance de l’économie, la création de l’emploi et l’augmentation de l’Etat. La mission confiée par le groupement aux  deux cabinets d’études consistera à recenser les titres de créances par année; déterminer les montants des arriérés au 31 décembre 2016; vérifier et valider les titres de créances; vérifier la certification du service fait et les calculs de liquidation, élaborer un fichier unique et sécurisé des arriérés validés, proposer les modes d’apurement, et faire des recommandations sur les procédures de gestion de la dette. <br />Pour le ministre Calixte Nganongo, le Gouvernement attend de cette mission la production d’un fichier unique de la dette commerciale validée de la période allant du 1er janvier 2014 au 31 décembre 2016. Il attend aussi des recommandations sur les modes d’apurement possibles en fonction des caractéristiques de la dette ou sur les procédures de gestion de la dette. «L’enjeu pour le Gouvernement est de connaître le stock de la dette intérieure commerciale réelle. Il convient de signaler que les négociations que nous menons avec le FMI ont abouti à une seule conclusion, c’est celle de la dette que le FMI a qualifiée de non-soutenable», a-t-il indiqué. <br />«Nous avions, sur recommandation du Fmi, embauché des conseils financiers pour résoudre le problème des traders. Nous avons aussi avancé en ce qui concerne le traitement de la dette chinoise. Au plan extérieur, il nous reste la dette des traders», a précisé le ministre des Finances. <br />Au nom des opérateurs économiques, Djibril Abdoulaye Bopaka a apprécié l’initiative prise par le Gouvernement, notamment le ministère des Finances. «Vous savez que cette question de la dette intérieure a beaucoup dérangé les opérateurs économiques. Il ne s’agit pas pour nous seulement de savoir comment on va la payer, mais d’authentifier cette dette pour connaître la vérité. Ce qui est à retenir, c’est qu’à partir d’aujourd’hui, l’opération est lancée. Si nous nous sommes retrouvés, c’est pour qu’ensemble, nous parlions le même langage», a-t-il relevé. <br />Pour sa part, Paul Obambi a remercié la démarche du Gouvernement. «Les entreprises ont beaucoup attendu, car en fait il faudrait que les parties s’accordent sur le montant exact de la dette intérieure et aussi à maîtriser celle-ci», a-t-il signifié.<br />Cette rencontre importante a été un lieu de concertation qui a beaucoup édifié les acteurs de l’économie. <br />La cérémonie de lancement a eu lieu en présence d’un représentant de l’Uni Congo, des cadres du ministère des Finances, des responsables des syndicats patronaux et des chambres consulaires.<br /><br />Philippe BANZ</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 252&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La tornade continue d’apporter son lot de malheur au Congo" href="/index.php/coup-doeil-en-biais/15455-la-tornade-continue-d-apporter-son-lot-de-malheur-au-congo">
       La tornade continue d’apporter son lot de malheur au Congo     </a>
                  <i>mardi 27 mars 2018 08:53</i><br />
          
	Après Les Bandas dernièrement, Madingou a fait à son tour les frais d’une tornade qui s’est abattue sur cette ville du département de la Bouenza....
          <a target="_parent" class="lof-readmore" title="La tornade continue d’apporter son lot de malheur au Congo" href="/index.php/coup-doeil-en-biais/15455-la-tornade-continue-d-apporter-son-lot-de-malheur-au-congo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les usagers de la RN 1 autorisés à dénoncer les militaires racketteurs" href="/index.php/coup-doeil-en-biais/15454-les-usagers-de-la-rn-1-autorises-a-denoncer-les-militaires-racketteurs">
       Les usagers de la RN 1 autorisés à dénoncer les militaires racketteurs     </a>
                  <i>mardi 27 mars 2018 08:53</i><br />
          
	Sur la route nationale n°1, notamment dans département du Pool, les commerçants transporteurs et leurs passagers se plaignent toujours des...
          <a target="_parent" class="lof-readmore" title="Les usagers de la RN 1 autorisés à dénoncer les militaires racketteurs" href="/index.php/coup-doeil-en-biais/15454-les-usagers-de-la-rn-1-autorises-a-denoncer-les-militaires-racketteurs">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Dix blessés dans un accident de circulation à Mfilou-Ngamaba!" href="/index.php/coup-doeil-en-biais/15453-dix-blesses-dans-un-accident-de-circulation-a-mfilou-ngamaba">
       Dix blessés dans un accident de circulation à Mfilou-Ngamaba!     </a>
                  <i>mardi 27 mars 2018 08:52</i><br />
          
	Parti de Moukondo, un quartier de Moungali (Arrondissement 4), un minibus de transport public avec des occupants s’est  renversé vendredi 23 mars...
          <a target="_parent" class="lof-readmore" title="Dix blessés dans un accident de circulation à Mfilou-Ngamaba!" href="/index.php/coup-doeil-en-biais/15453-dix-blesses-dans-un-accident-de-circulation-a-mfilou-ngamaba">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les Bébés-noirs continuent de semer la terreur…" href="/index.php/coup-doeil-en-biais/15452-les-bebes-noirs-continuent-de-semer-la-terreur">
       Les Bébés-noirs continuent de semer la terreur…     </a>
                  <i>mardi 27 mars 2018 08:52</i><br />
          
	Toujours flanqués de leurs armes blanches, notamment des machettes, des tessons de bouteille, du bois, des pierres, etc., les bébés-noirs...
          <a target="_parent" class="lof-readmore" title="Les Bébés-noirs continuent de semer la terreur…" href="/index.php/coup-doeil-en-biais/15452-les-bebes-noirs-continuent-de-semer-la-terreur">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le général Mokoko désormais indifférent à la procédure dirigée contre lui" href="/index.php/coup-doeil-en-biais/15451-le-general-mokoko-desormais-indifferent-a-la-procedure-dirigee-contre-lui">
       Le général Mokoko désormais indifférent à la procédure dirigée contre lui     </a>
                  <i>mardi 27 mars 2018 08:51</i><br />
          
	Dans une missive au doyen du juge d’instruction du Tribunal de grande instance de Brazzaville, le général Jean-Marie Michel Mokoko, incarcéré...
          <a target="_parent" class="lof-readmore" title="Le général Mokoko désormais indifférent à la procédure dirigée contre lui" href="/index.php/coup-doeil-en-biais/15451-le-general-mokoko-desormais-indifferent-a-la-procedure-dirigee-contre-lui">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="On dit qu’il mouille bien son maillot, le Président de la République" href="/index.php/coup-doeil-en-biais/15450-on-dit-qu-il-mouille-bien-son-maillot-le-president-de-la-republique">
       On dit qu’il mouille bien son maillot, le Président de la République     </a>
                  <i>mardi 27 mars 2018 08:51</i><br />
          
	S’il fallait parler comme en sport, on dirait que le Président Denis Sassou Nguesso est en train de bien mouiller son maillot en cette période de...
          <a target="_parent" class="lof-readmore" title="On dit qu’il mouille bien son maillot, le Président de la République" href="/index.php/coup-doeil-en-biais/15450-on-dit-qu-il-mouille-bien-son-maillot-le-president-de-la-republique">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Epidémie de vol de câbles électriques à Ouesso" href="/index.php/coup-doeil-en-biais/15449-epidemie-de-vol-de-cables-electriques-a-ouesso">
       Epidémie de vol de câbles électriques à Ouesso     </a>
                  <i>mardi 27 mars 2018 08:50</i><br />
          
	Une bande de voleurs des câbles électriques du réseau aérien public de la Société nationale d’électricité (SNE) écume impunément la ville de...
          <a target="_parent" class="lof-readmore" title="Epidémie de vol de câbles électriques à Ouesso" href="/index.php/coup-doeil-en-biais/15449-epidemie-de-vol-de-cables-electriques-a-ouesso">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La crise, même dans la police?" href="/index.php/coup-doeil-en-biais/15439-la-crise-meme-dans-la-police">
       La crise, même dans la police?     </a>
                  <i>samedi 24 mars 2018 11:00</i><br />
          
	A la sortie de l’aéroport Maya-Maya, un policier vérifie (ou non) les véhicules privés. Mercredi soir, à l’approche de la voiture de La Semaine...
          <a target="_parent" class="lof-readmore" title="La crise, même dans la police?" href="/index.php/coup-doeil-en-biais/15439-la-crise-meme-dans-la-police">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le calme, c’est bon?" href="/index.php/coup-doeil-en-biais/15438-le-calme-c-est-bon">
       Le calme, c’est bon?     </a>
                  <i>samedi 24 mars 2018 10:59</i><br />
          
	Il y a quelques jours sur les antennes de Radio Liberté, un responsable a étonné les auditeurs en demandant aux membres du syndicat des...
          <a target="_parent" class="lof-readmore" title="Le calme, c’est bon?" href="/index.php/coup-doeil-en-biais/15438-le-calme-c-est-bon">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Ils sont fertiles en imagination" href="/index.php/coup-doeil-en-biais/15437-ils-sont-fertiles-en-imagination">
       Ils sont fertiles en imagination     </a>
                  <i>samedi 24 mars 2018 10:59</i><br />
          
	Les Congolais ne manquent pas d’imagination. Ils interprètent tout à leur manière. Ainsi, lorsque Maixent Raoul Ominga a déclaré lors de sa prise...
          <a target="_parent" class="lof-readmore" title="Ils sont fertiles en imagination" href="/index.php/coup-doeil-en-biais/15437-ils-sont-fertiles-en-imagination">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="SNE: mettez-nous au courant!" href="/index.php/coup-doeil-en-biais/15436-sne">
       SNE: mettez-nous au courant!     </a>
                  <i>samedi 24 mars 2018 10:58</i><br />
          
	Une vaste opération de démantèlement des branchements pirates a été lancée la semaine dernière par la Société nationale d’électricité  (SNE) au...
          <a target="_parent" class="lof-readmore" title="SNE: mettez-nous au courant!" href="/index.php/coup-doeil-en-biais/15436-sne">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Boni Yayi à Oyo et Brazzaville" href="/index.php/coup-doeil-en-biais/15435-boni-yayi-a-oyo-et-brazzaville">
       Boni Yayi à Oyo et Brazzaville     </a>
                  <i>samedi 24 mars 2018 10:57</i><br />
          
	La Lettre du Continent révèle aussi que «Thomas Boni Yayi a évoqué la crise politique togolaise avec Denis Sassou Nguesso lors d’un entretien, le...
          <a target="_parent" class="lof-readmore" title="Boni Yayi à Oyo et Brazzaville" href="/index.php/coup-doeil-en-biais/15435-boni-yayi-a-oyo-et-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3265ff; width: 220px; height: 220px;" frame="void" cellspacing="2" cellpadding="2" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><strong><span style="color: #ff9900; font-size: large;"><span><span>De la dette intérieure</span></span></span></strong></h1>
<p style="text-align: left;"><span style="font-size: small; font-family: verdana,geneva;"><span style="color: #ffffff;">Une dette est une dette, mais la dette intérieure ajoute à la crise de manière plus criarde sans doute. Parce qu’elle frappe directement, sans intermédiaire désincarné, la petite gens. Elle étouffe les forces qui auraient dû donner du souffle aux articulations de la République, ou aider à la résilience face à la crise générale...</span></span></p>
<h1 style="text-align: left;"><span style="font-size: small;"><strong><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/15456" style="text-decoration: none;"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
