<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/national/15492-crise-economique-et-financiere-la-majorite-presidentielle-s-en-va-t-en-guerre-contre-ses-propres-pilleurs" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Crise économique et financière : La majorité présidentielle s’en va-t-en guerre contre ses propres pilleurs</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=3&amp;catid=4&amp;id=15492&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/national" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/national" class="pathway">National</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Crise économique et financière : La majorité présidentielle s’en va-t-en guerre contre ses propres pilleurs</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3780.pdf"><img class="sih8864" src="http://www.lasemaineafricaine.net/images/pub/3780.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3781.pdf"><img class="sih8869" src="http://www.lasemaineafricaine.net/images/pub/3781.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3 current active"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih8960" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/national/15492-crise-economique-et-financiere-la-majorite-presidentielle-s-en-va-t-en-guerre-contre-ses-propres-pilleurs">
		Crise économique et financière : La majorité présidentielle s’en va-t-en guerre contre ses propres pilleurs</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/national/15492-crise-economique-et-financiere-la-majorite-presidentielle-s-en-va-t-en-guerre-contre-ses-propres-pilleurs?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=362bca11278f975ec22b40378853f51e1ca2994d" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/national/15492-crise-economique-et-financiere-la-majorite-presidentielle-s-en-va-t-en-guerre-contre-ses-propres-pilleurs?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/national/15492-crise-economique-et-financiere-la-majorite-presidentielle-s-en-va-t-en-guerre-contre-ses-propres-pilleurs?hitcount=0" /><input type="hidden" name="9e66942aed42ebfbe15685786f48726f" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mardi 10 avril 2018 10:44	</dd>
	<dd class="hits">
	Affichages : 28	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3781/20180405_125150.jpg" border="0" alt="" title="Pierre Ngolo, au milieu" align="right" />La situation financière et économique préoccupante que traverse le pays, consécutive à la mauvaise gestion et les détournements des deniers publics, ne laissent pas indifférent le PCT, parti au pouvoir. Avec ses alliés de la majorité présidentielle, ils ont tenu une réunion le 4 avril 2018 sous l’autorité de Pierre Ngolo, président par intérim de cette plateforme politique.</p>
 
<p style="text-align: justify;">Ces partis et associations ont demandé que soient traduites devant les juridictions compétentes toutes les «personnes, sans distinction aucune, quel que soit son rang ou sa sensibilité politique, coupable d’avoir commis les faits répréhensibles dans l’exercice de ses  responsabilités à n’importe quel échelon de la hiérarchie sociale, économique et administrative dans la gestion de la chose publique».<br />Incroyable : dans la pratique, les partis de la majorité présidentielle, en général, et le PCT, en particulier, en veulent concrètement à leurs propres cadres. Il a fallu que le Congo connaisse cette crise sévère pour que la majorité présidentielle aux affaires depuis 1997 se réveille aux dures réalités de la saine gestion. Et prendre le taureau par les cornes en se rendant compte qu’il y avait un véritable problème de gouvernance et de malversations financières. Maintes fois dénoncés par l’opposition, mais sans suite, la gabegie et la mauvaise gestion ont gonflé une situation de gouffre économique pour le Congo.<br />Déjà, conscient de la gravité des choses, le chef de l’Etat avait, dans son discours sur l’Etat de la nation, devant le Parlement réuni en congrès le 31 décembre 2017, réitéré ses orientations sur la rupture. En même temps, il instruisait le Gouvernement sur l’urgence des actions à mener en vue du redressement de l’économie nationale, la préservation de la paix et de l’unité nationale et la lutte contre les antivaleurs.<br />Faisant siennes les directives du chef de l’Etat, les partis et associations de la majorité présidentielle ont décidé de soutenir la ligne de tolérance zéro contre la corruption, les détournements et autres passe-droits économiques. Pour la majorité présidentielle, il appartient aux institutions habilitées à réprimer la corruption, la concussion, la fraude, le trafic d’influence, le vol, le laxisme et tout autre comportement blâmable, et aux politiques de prendre leurs responsabilités.<br />Selon eux, la rupture annoncée par le chef de l’Etat ne doit pas rester un simple slogan, mais un mot d’ordre pour l’amélioration de la gouvernance en privilégiant le droit. D’où l’appel lancé à leurs militants et sympathisants de rester vigilants. Ils ont, par ailleurs, invité le Gouvernement à mettre en œuvre les instructions du chef de l’Etat. <br />Tout en saluant la bonne exécution de l’accord de cessez-le-feu et de cessation des hostilités signé le 23 décembre 2017 à Kinkala, les partis et associations de la majorité présidentielle ont, pour cela, félicité le retour progressif de la paix, de la circulation des personnes et des biens dans le département du Pool. Dans cette perspective, ils ont demandé à tous les citoyens d’œuvrer pour une paix durable et définitive.<br />En cette période, selon eux, propice aux manipulations de toutes sortes, les Congolais sont appelés à la vigilance. Autre surprise de taille : les partis de la majorité présidentielle apportent leur soutien aux démarches entreprises par le Gouvernement auprès du Fonds monétaire international (FMI), en vue de trouver des voies et moyens permettant de sortir de la crise économique et financière actuelle. La recréation est-elle enfin terminée? On peut au moins supputer que la Maison d’arrêt devra agrandir ses cellules, si tous ceux, réels ou soupçonnés, devaient aller répondre à la barre pour enrichissement illicite. Attendons de voir!<br /><br />Cyr Armel <br />YABBAT-NGO<br /><br /><br /></p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 330&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les syndicats des commerçants en colère" href="/index.php/coup-doeil-en-biais/15484-les-syndicats-des-commercants-en-colere">
       Les syndicats des commerçants en colère     </a>
                  <i>jeudi 5 avril 2018 08:34</i><br />
          
	Le syndicat des commerçants du Congo est en colère contre la direction départementale de la concurrence de la consommation et la répression des...
          <a target="_parent" class="lof-readmore" title="Les syndicats des commerçants en colère" href="/index.php/coup-doeil-en-biais/15484-les-syndicats-des-commercants-en-colere">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le torchon brûle toujours à la direction générale des douanes" href="/index.php/coup-doeil-en-biais/15483-le-torchon-brule-toujours-a-la-direction-generale-des-douanes">
       Le torchon brûle toujours à la direction générale des douanes     </a>
                  <i>jeudi 5 avril 2018 08:34</i><br />
          
	Le ministre des Finances et du budget a-t-il eu tort de nommer trois directeurs centraux à des postes-clé de la direction générale des douanes et...
          <a target="_parent" class="lof-readmore" title="Le torchon brûle toujours à la direction générale des douanes" href="/index.php/coup-doeil-en-biais/15483-le-torchon-brule-toujours-a-la-direction-generale-des-douanes">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Enseignement: encore des promesses de recrutement dans la Fonction publique" href="/index.php/coup-doeil-en-biais/15482-enseignement-encore-des-promesses-de-recrutement-dans-la-fonction-publique">
       Enseignement: encore des promesses de recrutement dans la Fonction publique     </a>
                  <i>jeudi 5 avril 2018 08:33</i><br />
          
	Parlant devant leurs syndicats, le Vice-premier ministre Firmin Ayessa a encore fait des promesses aux prestataires et bénévoles de l’enseignement,...
          <a target="_parent" class="lof-readmore" title="Enseignement: encore des promesses de recrutement dans la Fonction publique" href="/index.php/coup-doeil-en-biais/15482-enseignement-encore-des-promesses-de-recrutement-dans-la-fonction-publique">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un champ de canne à sucre brûle à Nkayi!" href="/index.php/coup-doeil-en-biais/15481-un-champ-de-canne-a-sucre-brule-a-nkayi">
       Un champ de canne à sucre brûle à Nkayi!     </a>
                  <i>jeudi 5 avril 2018 08:32</i><br />
          
	Un incendie dont on ignore l’origine a ravagé un champ de canne à sucre de Saris Congo, dans les zones de Dakar et Yokangasi, à Nkayi, la quatrième...
          <a target="_parent" class="lof-readmore" title="Un champ de canne à sucre brûle à Nkayi!" href="/index.php/coup-doeil-en-biais/15481-un-champ-de-canne-a-sucre-brule-a-nkayi">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Nouveau round de négociations entre le FMI et le Congo!" href="/index.php/coup-doeil-en-biais/15480-nouveau-round-de-negociations-entre-le-fmi-et-le-congo">
       Nouveau round de négociations entre le FMI et le Congo!     </a>
                  <i>jeudi 5 avril 2018 08:32</i><br />
          
	Une mission du Fonds monétaire international (FMI) est arrivée à Brazzaville où elle séjournera du 3 au 18 avril 2018 dans le cadre d’un nouveau...
          <a target="_parent" class="lof-readmore" title="Nouveau round de négociations entre le FMI et le Congo!" href="/index.php/coup-doeil-en-biais/15480-nouveau-round-de-negociations-entre-le-fmi-et-le-congo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Incident entre le garde du corps d’une autorité et des gendarmes" href="/index.php/coup-doeil-en-biais/15479-incident-entre-le-garde-du-corps-d-une-autorite-et-des-gendarmes">
       Incident entre le garde du corps d’une autorité et des gendarmes     </a>
                  <i>jeudi 5 avril 2018 08:31</i><br />
          
	Alors que des gendarmes lui demandaient de se soumettre à une  fouille au poste de contrôle de la Brigade territoriale de Bacongo, le garde du...
          <a target="_parent" class="lof-readmore" title="Incident entre le garde du corps d’une autorité et des gendarmes" href="/index.php/coup-doeil-en-biais/15479-incident-entre-le-garde-du-corps-d-une-autorite-et-des-gendarmes">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Psychose dans l’entourage de Ngatsé Nianga Mbouala" href="/index.php/coup-doeil-en-biais/15469-psychose-dans-l-entourage-de-ngatse-nianga-mbouala">
       Psychose dans l’entourage de Ngatsé Nianga Mbouala     </a>
                  <i>vendredi 30 mars 2018 12:37</i><br />
          
	C’était une psychose quand, après avoir refusé de répondre à la convocation du procureur de la République qui souhaitait l’interroger vendredi 30...
          <a target="_parent" class="lof-readmore" title="Psychose dans l’entourage de Ngatsé Nianga Mbouala" href="/index.php/coup-doeil-en-biais/15469-psychose-dans-l-entourage-de-ngatse-nianga-mbouala">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Guerre pour un trou" href="/index.php/coup-doeil-en-biais/15468-guerre-pour-un-trou">
       Guerre pour un trou     </a>
                  <i>vendredi 30 mars 2018 12:37</i><br />
          
	Une guerre généralisée a failli éclater entre jeunes riverains du rond-point Mouhoumi à Mfilou-Ngamaba. Les uns voulaient boucher un trou où...
          <a target="_parent" class="lof-readmore" title="Guerre pour un trou" href="/index.php/coup-doeil-en-biais/15468-guerre-pour-un-trou">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Des points d’eau au milieu des rues à Mfilou" href="/index.php/coup-doeil-en-biais/15467-des-points-d-eau-au-milieu-des-rues-a-mfilou">
       Des points d’eau au milieu des rues à Mfilou     </a>
                  <i>vendredi 30 mars 2018 12:36</i><br />
          
	On est surpris par l’énorme quantité d’eau qui s’échappe, nuit et jour parfois, des tuyaux du réseau souterrain de la Société nationale de...
          <a target="_parent" class="lof-readmore" title="Des points d’eau au milieu des rues à Mfilou" href="/index.php/coup-doeil-en-biais/15467-des-points-d-eau-au-milieu-des-rues-a-mfilou">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Grogne à la Société des pavés du Congo" href="/index.php/coup-doeil-en-biais/15466-grogne-a-la-societe-des-paves-du-congo">
       Grogne à la Société des pavés du Congo     </a>
                  <i>vendredi 30 mars 2018 12:36</i><br />
          
	Les travailleurs réclament le paiement de 18 mois d’arriérés de salaire et rejettent l’argument de leur direction selon laquelle l’entreprise subi...
          <a target="_parent" class="lof-readmore" title="Grogne à la Société des pavés du Congo" href="/index.php/coup-doeil-en-biais/15466-grogne-a-la-societe-des-paves-du-congo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une voiture termine sa course dans une boutique" href="/index.php/coup-doeil-en-biais/15465-une-voiture-termine-sa-course-dans-une-boutique">
       Une voiture termine sa course dans une boutique     </a>
                  <i>vendredi 30 mars 2018 12:35</i><br />
          
	Un accident de circulation s’est produit mardi 27 mars 2018, vers 11h, sur la route Moukondo-Nkombo Matari, lorsqu’un chauffeur de taxi à bord...
          <a target="_parent" class="lof-readmore" title="Une voiture termine sa course dans une boutique" href="/index.php/coup-doeil-en-biais/15465-une-voiture-termine-sa-course-dans-une-boutique">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un ressortissant sénégalais trouvé mort dans sa boutique!" href="/index.php/coup-doeil-en-biais/15464-un-ressortissant-senegalais-trouve-mort-dans-sa-boutique">
       Un ressortissant sénégalais trouvé mort dans sa boutique!     </a>
                  <i>vendredi 30 mars 2018 12:35</i><br />
          
	Un commerçant sénégalais a été retrouvé mort dans sa boutique le matin du dimanche 25 mars 2018 à Kintélé, le neuvième arrondissement de...
          <a target="_parent" class="lof-readmore" title="Un ressortissant sénégalais trouvé mort dans sa boutique!" href="/index.php/coup-doeil-en-biais/15464-un-ressortissant-senegalais-trouve-mort-dans-sa-boutique">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3265ff; width: 220px; height: 220px;" frame="void" cellspacing="2" cellpadding="2" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><strong><span style="color: #ff9900; font-size: large;"><span><span><span><span><span>Comme des mouches</span></span></span></span></span></span></strong></h1>
<p style="text-align: left;"><span style="font-size: small; font-family: verdana,geneva;"><span style="color: #ffffff;"> </span></span></p>
<p style="text-align: left;"><span style="font-size: small; font-family: verdana,geneva;"><span style="color: #ffffff;">Est-ce la crise économique seulement? Dans les quartiers, la misère prend des proportions qu’on a rarement vues. Un Evêque note : «On meurt comme des mouches». On meurt de maladies évitables...</span></span></p>
<h1 style="text-align: left;"><span style="font-size: small;"><strong><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><span style="color: #ffff00;"> </span></span></span></strong></span></h1>
<h1 style="text-align: left;"><span style="font-size: small;"><strong><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/15491" style="text-decoration: none;"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
