<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/national/15825-opposition-congolaise-pascal-tsaty-mabiala-dresse-un-bilan-sombre-de-la-gestion-du-pays" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Opposition congolaise : Pascal Tsaty-Mabiala dresse un bilan sombre de la gestion du pays</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=3&amp;catid=4&amp;id=15825&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/national" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/national" class="pathway">National</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Opposition congolaise : Pascal Tsaty-Mabiala dresse un bilan sombre de la gestion du pays</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3815.pdf"><img class="sih8899" src="http://www.lasemaineafricaine.net/images/pub/3815.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://voaafrique.com"><img class="sih8908" src="http://www.lasemaineafricaine.net/images/pub/VOA.jpg" border="0" alt="cliquer pour acceder à notre site internet" title="cliquer pour acceder à notre site internet" width="230" height="270" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3 current active"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih9337" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/national/15825-opposition-congolaise-pascal-tsaty-mabiala-dresse-un-bilan-sombre-de-la-gestion-du-pays">
		Opposition congolaise : Pascal Tsaty-Mabiala dresse un bilan sombre de la gestion du pays</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/national/15825-opposition-congolaise-pascal-tsaty-mabiala-dresse-un-bilan-sombre-de-la-gestion-du-pays?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=1b50bf8958ecb14dbe8875d7c9515bf621b9b4e9" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/national/15825-opposition-congolaise-pascal-tsaty-mabiala-dresse-un-bilan-sombre-de-la-gestion-du-pays?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/national/15825-opposition-congolaise-pascal-tsaty-mabiala-dresse-un-bilan-sombre-de-la-gestion-du-pays?hitcount=0" /><input type="hidden" name="5a88506e69ac2b2cac573b397220776c" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le jeudi 23 août 2018 08:58	</dd>
	<dd class="hits">
	Affichages : 53	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3814/SAM_0372.jpg" border="0" alt="" title="Pascal Tsaty Mabiala" align="right" />Le chef de file de l’opposition politique congolaise, Pascal Tsaty Mabiala, a animé une conférence de presse il y a une semaine, au siège brazzavillois de son parti, l’Union panafricaine pour la démocratie sociale (UPADS), à Diata. A la veille de la commémoration du 58e anniversaire de l’indépendance du Congo célébrée le 15 août, son appréciation s’est voulue critique. Il a dressé un bilan sombre de la gestion du pays au triple plan économique, socio-économique et des droits de l’homme.</p>
 
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Après avoir jeté un regard sur l’environnement international proche dont l’évolution peut directement impacter, selon lui, le propre devenir du Congo, Pascal Tsaty-Mabiala a salué la sagesse du président Joseph Kabila qui s’est abstenu de briguer un troisième mandat que la Constitution lui interdisait, «préservant ainsi son pays d’une crise inutile».<br />De même que celle du président Alassane Ouattara qui a décidé de tourner une page sombre de l’histoire de la Côte d’Ivoire, en amnistiant 800 personnes condamnées à la suite de la crise pré et post-électorale. La situation de la sous-région centrale est, selon lui, «marquée par l’effondrement économique et financier sans précédent des pays producteurs de matières premières qui n’ont pas su diversifier leur économie au temps où les cours de ces matières étaient au plus haut, plongeant ainsi leurs peuples dans une pauvreté accrue».<br />Au plan national, le chef de l’opposition politique congolaise pense que le 58e anniversaire de l’indépendance s’est célébré dans une angoisse généralisée, comme jamais ressentie auparavant par les Congolais, du fait de la «dégradation des conditions de sécurité, des violations répétées des libertés et des droits fondamentaux, y compris le plus sacré d’entre eux, le droit à la vie, et du fait de la mal gouvernance».<br />Pour Pascal Tsaty-Mabiala, certes, la chute des cours du pétrole a négativement impacté les ressources budgétaires qui reposent essentiellement sur le pétrole, «mais le Congo avait les moyens d’amortir le choc, eu égard aux énormes excédents budgétaires engrangés depuis l’année 2003. A ce jour, nous n’avons toujours pas reçu de réponse probante du Gouvernement sur ce que sont devenus ces excédents budgétaires censés alimenter un fonds pour les générations futures. A la vérité, nous découvrons aujourd’hui, avec l’expertise internationale, que l’une des principales raisons de la crise financière que traverse le Congo est la corruption qui, dans notre pays, a atteint le niveau d’un cancer en métastase.»<br />Etayant son propos, l’orateur s’est appesanti sur la déclaration des partis de la majorité présidentielle qui demandaient, sans conviction, le rapatriement des fonds détournés et placés dans des paradis fiscaux par certains de ses cadres. <br />«Nous pensons que le Gouvernement doit prendre le taureau par les cornes», a-t-il indiqué, en demandant la dissolution de la Commission nationale de lutte contre la corruption, la concussion et la fraude dont «l’indépendance nous paraît sujette à caution, pour la remplacer par une brigade financière opérationnelle à créer au sein de la police judiciaire, munie de pleins pouvoirs pour enquêter sur toute personne, quelle qu’elle soit, sur qui pèseraient des soupçons».<br />Et d’ajouter: «Nous ne pouvons pas comprendre qu’un Gouvernement ait du mal à prendre une telle mesure, vu que de nombreux ministres passés ou présents seraient dans le collimateur. Lorsque des gouvernants sont cités dans des affaires de malversation financière par la Commission de lutte contre la corruption et qu’ils n’ont pas le courage de se mettre à la disposition de la Justice, il revient au Président de la République, premier magistrat du pays, de les démettre immédiatement de leurs fonctions. Ceci pour mettre un terme à l’impunité et pour donner du crédit à son propre discours sur la lutte contre les antivaleurs.»<br />S’agissant des négociations avec le Fonds monétaire international (FMI), Pascal Tsaty-Mabiala a rappelé à l’opinion nationale que l’examen du dossier du Congo est, à ce jour, à son sixième report «sans qu’on sache pourquoi». Il a exhorté le Gouvernement à engager, sans tarder, des réformes audacieuses. Car «cette crise économique ne saurait occulter les autres problèmes, conséquences des soubresauts politiques que le pays a connus ces trois dernières années et pour lesquels des réponses fortes sont attendues. <br />Raison pour laquelle, il a, au nom de l’opposition politique congolaise, demandé au Président de la République, à la faveur du 58e anniversaire de notre indépendance, de gracier tous les acteurs politiques détenus en prison. «Le Congo, après des années de déchirement, en a tant besoin», a-t-il affirmé. <br />Sur la crise du Pool, tout en constatant les avancées significatives enregistrées sur le terrain, il a exhorté les parties signataires de l’accord du 23 décembre d’accorder leurs violons pour mieux aborder les dernières phases du processus de mise en œuvre dudit accord, notamment le ramassage des armes dont l’opération a été lancée à Kinkala, sans la présence des représentants de Ntumi.<br />A ce sujet, il a exigé que soit prise en compte la question de l’indemnisation des victimes de la crise du Pool qui ont perdu le fruit du travail de toute une vie.<br />Pascal Tsaty-Mabiala est une fois de plus revenu sur le drame survenu au commissariat de police de CHACONA. Il a condamné le Gouvernement qui, selon lui, a tenté, de manière éhontée, d’étouffer la vérité. «Nous persistons à demander la démission du ministre de la Communication et la relève du procureur de la République pour gros mensonge d’Etat», a-t-il réitéré.</p>
<p style="text-align: justify;">KAUD</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 248&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="‘’Américains’’ et ‘’Arabes’’ n’ont pas démenti leur triste réputation à Mfilou-Ngamaba" href="/index.php/coup-doeil-en-biais/15818-americains-et-arabes-n-ont-pas-dementi-leur-triste-reputation-a-mfilou-ngamaba">
       ‘’Américains’’ et ‘’Arabes’’ n’ont pas démenti leur triste réputation à Mfilou-Ngamaba     </a>
                  <i>mardi 21 août 2018 11:06</i><br />
          
	Les groupes de bandits organisés continuent  de justifier leur réputation de méchanceté. Friands de drogue, ils ont la particularité de se faire...
          <a target="_parent" class="lof-readmore" title="‘’Américains’’ et ‘’Arabes’’ n’ont pas démenti leur triste réputation à Mfilou-Ngamaba" href="/index.php/coup-doeil-en-biais/15818-americains-et-arabes-n-ont-pas-dementi-leur-triste-reputation-a-mfilou-ngamaba">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le poste transformateur de Texaco-la-Tsiémé, un danger public!" href="/index.php/coup-doeil-en-biais/15817-le-poste-transformateur-de-texaco-la-tsieme-un-danger-public">
       Le poste transformateur de Texaco-la-Tsiémé, un danger public!     </a>
                  <i>mardi 21 août 2018 11:05</i><br />
          
	Le poste-transformateur de la SNE situé avenue ‘’Papa gâteau’’, à l’angle de la rue Manguénguéngué, à Talangaï, inquiète les habitants du quartier...
          <a target="_parent" class="lof-readmore" title="Le poste transformateur de Texaco-la-Tsiémé, un danger public!" href="/index.php/coup-doeil-en-biais/15817-le-poste-transformateur-de-texaco-la-tsieme-un-danger-public">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un jeune garçon poignardé à Madibou" href="/index.php/coup-doeil-en-biais/15816-un-jeune-garcon-poignarde-a-madibou">
       Un jeune garçon poignardé à Madibou     </a>
                  <i>mardi 21 août 2018 11:05</i><br />
          
	Des échauffourées ont éclaté la semaine passée devant un kiosque d’alimentation tenu par un jeune garçon qui a demandé aux belligérants de...
          <a target="_parent" class="lof-readmore" title="Un jeune garçon poignardé à Madibou" href="/index.php/coup-doeil-en-biais/15816-un-jeune-garcon-poignarde-a-madibou">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les auteurs de la «Boum à l’étranger» de Mikalou sous les verrous" href="/index.php/coup-doeil-en-biais/15815-les-auteurs-de-la-boum-a-l-etranger-de-mikalou-sous-les-verrous">
       Les auteurs de la «Boum à l’étranger» de Mikalou sous les verrous     </a>
                  <i>mardi 21 août 2018 11:03</i><br />
          
	C’est fait! Une famille ayant porté plainte contre les voleurs qui ont opéré à son domicile, en plein jour, le 12 août dernier, à Mikalou (un...
          <a target="_parent" class="lof-readmore" title="Les auteurs de la «Boum à l’étranger» de Mikalou sous les verrous" href="/index.php/coup-doeil-en-biais/15815-les-auteurs-de-la-boum-a-l-etranger-de-mikalou-sous-les-verrous">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Client des magasins de vente de téléphones escroc" href="/index.php/coup-doeil-en-biais/15814-client-des-magasins-de-vente-de-telephones-escroc">
       Client des magasins de vente de téléphones escroc     </a>
                  <i>mardi 21 août 2018 11:03</i><br />
          
	Curieux client que celui des magasins de vente des téléphones portables à Brazzaville. Il serait d’origine zimbabwéenne. Quand il débarque dans un...
          <a target="_parent" class="lof-readmore" title="Client des magasins de vente de téléphones escroc" href="/index.php/coup-doeil-en-biais/15814-client-des-magasins-de-vente-de-telephones-escroc">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une grosse et désagréable surprise à l’ouverture du FESTI COCO" href="/index.php/coup-doeil-en-biais/15813-une-grosse-et-desagreable-surprise-a-l-ouverture-du-festi-coco">
       Une grosse et désagréable surprise à l’ouverture du FESTI COCO     </a>
                  <i>mardi 21 août 2018 11:02</i><br />
          
	Lundi 13 août 2018, à la cérémonie d’ouverture du Festival Couleurs du Congo (FESTI COCO) qui coïncide, depuis quelques années, avec les festivités...
          <a target="_parent" class="lof-readmore" title="Une grosse et désagréable surprise à l’ouverture du FESTI COCO" href="/index.php/coup-doeil-en-biais/15813-une-grosse-et-desagreable-surprise-a-l-ouverture-du-festi-coco">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Triste spectacle à la Cité 1000 Logements de Kintélé!" href="/index.php/coup-doeil-en-biais/15812-triste-spectacle-a-la-cite-1000-logements-de-kintele">
       Triste spectacle à la Cité 1000 Logements de Kintélé!     </a>
                  <i>mardi 21 août 2018 11:01</i><br />
          
	On ne sait pas ce que pensent les pouvoirs publics de la situation bien insolite qui perdure au deuxième site de  la Cité 1000 Logements de...
          <a target="_parent" class="lof-readmore" title="Triste spectacle à la Cité 1000 Logements de Kintélé!" href="/index.php/coup-doeil-en-biais/15812-triste-spectacle-a-la-cite-1000-logements-de-kintele">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Jean-Marc Thystère-Tchicaya ne serait pas seul sur la sellette" href="/index.php/coup-doeil-en-biais/15808-jean-marc-thystere-tchicaya-ne-serait-pas-seul-sur-la-sellette">
       Jean-Marc Thystère-Tchicaya ne serait pas seul sur la sellette     </a>
                  <i>vendredi 10 août 2018 12:46</i><br />
          
	Piqué par un rapport de la Commission nationale de lutte contre la corruption, la concussion et la fraude, rendu public le 31 juillet par son...
          <a target="_parent" class="lof-readmore" title="Jean-Marc Thystère-Tchicaya ne serait pas seul sur la sellette" href="/index.php/coup-doeil-en-biais/15808-jean-marc-thystere-tchicaya-ne-serait-pas-seul-sur-la-sellette">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Comme la SNDE, la SNE est bel et bien morte!" href="/index.php/coup-doeil-en-biais/15807-comme-la-snde-la-sne-est-bel-et-bien-morte">
       Comme la SNDE, la SNE est bel et bien morte!     </a>
                  <i>vendredi 10 août 2018 12:45</i><br />
          
	Après les développements qui ont consacré les actes de décès de la SNDE et de la SNE, ces deux sociétés ont été dotées, récemment, d’un conseil...
          <a target="_parent" class="lof-readmore" title="Comme la SNDE, la SNE est bel et bien morte!" href="/index.php/coup-doeil-en-biais/15807-comme-la-snde-la-sne-est-bel-et-bien-morte">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Remaniement ministériel : c’est pour bientôt? Qui est sur la sellette?" href="/index.php/coup-doeil-en-biais/15806-remaniement-ministeriel-c-est-pour-bientot-qui-est-sur-la-sellette">
       Remaniement ministériel : c’est pour bientôt? Qui est sur la sellette?     </a>
                  <i>vendredi 10 août 2018 12:45</i><br />
          
	Comme les années passées à la même période de l’année, la rumeur tend à accréditer l’idée d’un remaniement technique du Gouvernement, alors que...
          <a target="_parent" class="lof-readmore" title="Remaniement ministériel : c’est pour bientôt? Qui est sur la sellette?" href="/index.php/coup-doeil-en-biais/15806-remaniement-ministeriel-c-est-pour-bientot-qui-est-sur-la-sellette">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Amnistie : on en parle…" href="/index.php/coup-doeil-en-biais/15805-amnistie-on-en-parle">
       Amnistie : on en parle…     </a>
                  <i>vendredi 10 août 2018 12:44</i><br />
          
	Depuis quelques jours, des rumeurs tendent à accréditer l’idée qu’il sera décidé d’une amnistie générale à l’occasion de la célébration du...
          <a target="_parent" class="lof-readmore" title="Amnistie : on en parle…" href="/index.php/coup-doeil-en-biais/15805-amnistie-on-en-parle">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="L’examen du dossier Congo disparaît de nouveau des tablettes du FMI" href="/index.php/coup-doeil-en-biais/15804-l-examen-du-dossier-congo-disparait-de-nouveau-des-tablettes-du-fmi">
       L’examen du dossier Congo disparaît de nouveau des tablettes du FMI     </a>
                  <i>vendredi 10 août 2018 12:44</i><br />
          
	A en croire un magazine africain paraissant à Paris, «alors que la situation économique du Congo-Brazzaville aurait dû être examinée par le conseil...
          <a target="_parent" class="lof-readmore" title="L’examen du dossier Congo disparaît de nouveau des tablettes du FMI" href="/index.php/coup-doeil-en-biais/15804-l-examen-du-dossier-congo-disparait-de-nouveau-des-tablettes-du-fmi">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3265ff; width: 220px; height: 220px;" frame="void" cellspacing="2" cellpadding="2" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><span style="color: #ff9900; font-family: arial black, avant garde; font-size: large;"><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Kofi Annan</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h1>
<p><span style="color: #ff9900; font-family: arial black, avant garde; font-size: large;"><span><span> </span></span></span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;">Il reste sans doute beaucoup de personnages du monde auxquels s’attache le qualificatif de «première fois». Ce sont généralement de grands personnages. Il y eut le premier homme à marcher sur la lune, le premier Noir architecte (Dr Julian Abele, Américain, constructeur du musée de Philadelphie, 1881-1950), le premier président américain noir, la première bachelière congolaise...</span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><strong style="font-size: small;"><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/15823"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
