<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/national/16355-zones-economiques-speciales-zes-le-debat-sur-les-expropriations-fait-rage-au-senat" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - ZONES ECONOMIQUES SPECIALES (ZES) : Le débat sur les expropriations fait rage au Sénat !</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=3&amp;catid=4&amp;id=16355&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/national" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/national" class="pathway">National</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>ZONES ECONOMIQUES SPECIALES (ZES) : Le débat sur les expropriations fait rage au Sénat !</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3896.pdf"><img class="sih8406" src="http://www.lasemaineafricaine.net/images/pub/3896.jpg" border="0" alt="Versin Pdf" title="Versin Pdf" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://lasemaineafricaine.net/images/pdf/3895.pdf"><img class="sih8411" src="http://www.lasemaineafricaine.net/images/pub/3895.jpg" border="0" alt="" title="" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3 current active"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih8511" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/national/16355-zones-economiques-speciales-zes-le-debat-sur-les-expropriations-fait-rage-au-senat">
		ZONES ECONOMIQUES SPECIALES (ZES) : Le débat sur les expropriations fait rage au Sénat !</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/national/16355-zones-economiques-speciales-zes-le-debat-sur-les-expropriations-fait-rage-au-senat?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=723d3364544a11c86e6551c622a764c5aea03e32" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/national/16355-zones-economiques-speciales-zes-le-debat-sur-les-expropriations-fait-rage-au-senat?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/national/16355-zones-economiques-speciales-zes-le-debat-sur-les-expropriations-fait-rage-au-senat?hitcount=0" /><input type="hidden" name="01fc411caaca73cf552ab93be313ca6b" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mercredi 10 juillet 2019 11:57	</dd>
	<dd class="hits">
	Affichages : 56	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3896/Pierre%20Ngolo.jpg" border="0" title="Pierre Ngolo" width="183" height="282" style="float: right; margin: 5px -5px;" />Pour assurer les bases de sa politique de diversification économique, le Congo a entrepris, depuis 2009, de construire des zones économiques spéciales (ZES), pour renforcer son industrialisation. Après neuf ans d’un travail lancinant de conception et d’études des quatre ZES retenues à travers le pays, le Congo entre maintenant dans la phase concrète de construction des ZES, dont la première qui sortira de terre est celle de Pointe-Noire.</p>
 
<p style="text-align: justify;">La loi créant cette zone économique avait été votée par le Parlement en 2016, tandis que celles créant les zones économiques spéciales du Pool, d’Oyo-Ollombo et de la Sangha ont été votées le 4 juillet 2019 par le Sénat, sur fond de débats sur les expropriations qui constituent un véritable boulot pour le Gouvernement. Les travaux ont été présidés par Pierre Ngolo, président du Sénat.</p>
<p style="text-align: justify;">La crise économique actuelle, qui a fait reculer la croissance du Congo à moins 1% en 2016, après la chute du prix du baril de pétrole, a pour effet de miser sur la diversification de l’économie, pour ne plus dépendre d’un seul produit d’exportation, le pétrole. Les ZES qui constituent un maillon important de cette politique économique sont, en effet, des espaces clôturés, aménagés et équipés, à l’intérieur desquels l’Etat pratique une politique économique libérale, basée sur des conditions avantageuses accordées aux entreprises, par des mesures d’incitation fiscales, des procédures douanières simplifiées et des droits de douane réduits, pour attirer les entreprises et faciliter leurs activités. <br />Les ZES se veulent des pôles importants de création d’emplois et de production. Par exemple, celle de Pointe-Noire dont le lancement officiel des enquêtes parcellaires a débuté le 27 avril 2018 pourrait générer 4000 emplois. Par ces enquêtes, il s’agit de déterminer sur le terrain de façon contradictoire les parcelles à exproprier, à en rechercher les propriétaires et évaluer les éléments de mise en valeur. Elles devraient permettre de connaitre les coûts de chaque parcelle, de procéder à sa juste indemnisation.<br />Malheureusement, cette procédure pose souvent problème dans la pratique. D’où l’interpellation du président du Sénat, Pierre Ngolo, lors du vote des projets de loi portant création des zones économiques spéciales du Pool, d’Oyo-Ollombo et de la Sangha. «La loi votée au Parlement fait obligation d’indemniser avant d’exproprier. Il se trouve que dans la pratique, cette loi n’est pas respectée. Et, si les citoyens connaissaient leurs droits, ils engageraient des procédures qui mettraient l’Etat en difficulté. Nous sommes dans un projet de création de la zone économique spéciale. On ne dira pas que tous les propriétaires sont des mauvais citoyens ou des faussaires. Il y en a qui sont véritablement des ayants<br />droit. Ils sont dépossédés avant d’être expropriés. On devrait l’éviter au maximum. Aujourd’hui, si on entend du bruit par-ci et par-là, c’est parce que cette procédure n’est pas prise en amont. Il convient que nous l’apprenions, sinon on risque de se retrouver en face d’une série de procédures qui mettraient l’Etat en difficulté. C’est une préoccupation qui doit être abordée avec tout le sérieux», a-t-il expliqué, en réplique à Gilbert Mokoko.<br />En effet, le ministre des zones économiques spéciales avait fustigé le comportement des propriétaires de terrain. «Dès qu’on avait déclaré la zone économique de Pointe-Noire, nous avons vu envahir la zone qui était déclarée d’utilité publique. Les mauvais citoyens se sont mis à construire pour mettre l’Etat devant un fait accompli», a-t-il informé.<br />Pour le ministre Pierre Mabiala, expropriation égale indemnisation juste et préalable. «Ceci est clairement défini dans la loi», a-t-il reconnu.<br />Malheureusement, la réalité est fâcheuse, a-t-il signifié. «Dès lors que le Gouvernement prend un arrêté déclaratif d’utilité publique, en réalité, la zone circonscrite par la déclaration ne peut plus connaître d’activités soit de construction, soit de réalisation d’activités agricoles. Ça, c’est une difficulté importante».<br />Pierre Mabiala s’en est pris aux propriétaires terriens qui, selon lui, pensent que lorsqu’ils ont vendu un terrain à un citoyen et qu’après, si cette zone est déclarée d’utilité publique, ils pourront encore y revenir pour gagner de l’argent à l’issue de la procédure d’expropriation. «Voilà qu’ils délivrent des actes de vente à blanc. Nous avons tous l’obligation de moraliser les populations et surtout cette frange des propriétaires terriens. Ils font de la superposition. Sur un même terrain, on trouve 10 à 30 propriétaires parce que, disent-ils, l’Etat a toujours de l’argent. Quand la Commission d’enquête parcellaire vient pour dénombrer les expropriés, c’est un constat amer. S’ils étaient 5 au départ, ils se retrouvent une centaine après. Dès lors, se créent des Comités de revendications. Tous ces faussaires se constituent en un syndicat, ils tombent dans la rue pour tambouriner. Tant qu’on n’a pas payer l’argent, les travaux ne commencent pas. Mais, un projet a toujours un délai. Le Gouvernement travaille avec les partenaires», a-t-il expliqué.<br />Il a, en outre, indiqué que les paiements des expropriations se font désormais dans les banques. «Quand un terrain a plusieurs propriétaires, l’argent reste cantonné à la banque. Les propriétaires sont renvoyés devant le tribunal qui décidera du vrai propriétaire pour qu’il soit payé», a-t-il précisé.<br />Pierre Mabiala a rappelé aux sénateurs que la loi est là, «il faut l’appliquer. Mais, nous avons une difficulté, c’est qu’il y a trop de comportements d’incivisme», a-t-il avoué. <br />Le sénateur Gabriel Oba Apounou a manifesté son inquiétude: «le dossier des zones économiques spéciales donne de l’espoir aux nombreux jeunes. La période actuelle est une période politique délicate. La loi sera votée, nous irons dans nos circonscriptions rendre compte à nos mandants qu’il sera créé ici et là des unités de production. Si, malheureusement, cela n’arrive pas plus tôt, que ferions-nous face à cette prise de position politique? Du point de vue intentionnel, c’est une bonne chose, mais dans la réalisation, le retour n’est pas souvent à notre avantage», a-t-il déclaré.<br />«Je ne pense pas que nous devrions engager ce débat ici», a coupé court Pierre Ngolo qui est passé directement au vote. <br />Pour rappel, la construction de la zone économique spéciale de Pointe-Noire devait débuter en janvier 2019. Les opérations de délimitation, d’arpentage et de bornage des 30 kilomètres-carrés, soit 716 hectares qui vont constituer le parc industriel de la future ZES, en accord avec l’entreprise China development institute avaient été lancées. La ZES du Pool, telle que voulue par les sénateurs, au lieu de Brazzaville, telle qu’intitulée dans le texte, en raison de son emplacement dans le district d’Ignié, aura une superficie de 223,81km²; celle d’Oyo-Ollombo (7603 km²) et la Sangha (3796,39km²).</p>
<p style="text-align: justify;">Cyr Armel YABBAT-NGO</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 313&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La débauche bat son plein autour de l’école Mayindou à Mfilou-Ngamaba" href="/index.php/coup-doeil-en-biais/16360-la-debauche-bat-son-plein-autour-de-l-ecole-mayindou-a-mfilou-ngamaba">
       La débauche bat son plein autour de l’école Mayindou à Mfilou-Ngamaba     </a>
                  <i>mercredi 10 juillet 2019 12:03</i><br />
          
	A Mfilou-Ngamaba prospère à grande échelle la prostitution. Le mur de l’école Mayindou, non loin du siège de la Mairie, est devenu pour cela un...
          <a target="_parent" class="lof-readmore" title="La débauche bat son plein autour de l’école Mayindou à Mfilou-Ngamaba" href="/index.php/coup-doeil-en-biais/16360-la-debauche-bat-son-plein-autour-de-l-ecole-mayindou-a-mfilou-ngamaba">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une solution pour juguler la pénurie de devises" href="/index.php/coup-doeil-en-biais/16359-une-solution-pour-juguler-la-penurie-de-devises">
       Une solution pour juguler la pénurie de devises     </a>
                  <i>mercredi 10 juillet 2019 12:02</i><br />
          
	Le ministre des Finances et du budget, Calixte Nganongo, a pris dernièrement une mesure spectaculaire destinée à juguler la crise de devises...
          <a target="_parent" class="lof-readmore" title="Une solution pour juguler la pénurie de devises" href="/index.php/coup-doeil-en-biais/16359-une-solution-pour-juguler-la-penurie-de-devises">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="N’y a-t-il plus de mort naturelle?" href="/index.php/coup-doeil-en-biais/16358-n-y-a-t-il-plus-de-mort-naturelle">
       N’y a-t-il plus de mort naturelle?     </a>
                  <i>mercredi 10 juillet 2019 12:01</i><br />
          
	Décidemment, des gens penseront toujours qu’il n’y a pas de mort naturelle! Le mois dernier, le petit marché de fortune de Sadelmi, en allant vers...
          <a target="_parent" class="lof-readmore" title="N’y a-t-il plus de mort naturelle?" href="/index.php/coup-doeil-en-biais/16358-n-y-a-t-il-plus-de-mort-naturelle">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Marché de la Liberté de Fond Tié-Tié, un chantier essoufflé" href="/index.php/coup-doeil-en-biais/16357-marche-de-la-liberte-de-fond-tie-tie-un-chantier-essouffle">
       Marché de la Liberté de Fond Tié-Tié, un chantier essoufflé     </a>
                  <i>mercredi 10 juillet 2019 12:00</i><br />
          
	Lancés à toute allure, les travaux d’aménagement du marché de la Liberté du quartier Fond Tié-Tié, à Pointe-Noire, ont été interrompus. Mais cet...
          <a target="_parent" class="lof-readmore" title="Marché de la Liberté de Fond Tié-Tié, un chantier essoufflé" href="/index.php/coup-doeil-en-biais/16357-marche-de-la-liberte-de-fond-tie-tie-un-chantier-essouffle">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Soixante et un an après, le quartier Mpiéré-Mpiéré enfin éclairé!" href="/index.php/coup-doeil-en-biais/16356-soixante-et-un-an-apres-le-quartier-mpiere-mpiere-enfin-eclaire">
       Soixante et un an après, le quartier Mpiéré-Mpiéré enfin éclairé!     </a>
                  <i>mercredi 10 juillet 2019 12:00</i><br />
          
	Mpiéré-Mpiéré est le plus vieux quartier de l’arrondissement 7 Mfilou-Ngamaba, à Brazzaville. Depuis sa création en 1958, il est resté dans le noir...
          <a target="_parent" class="lof-readmore" title="Soixante et un an après, le quartier Mpiéré-Mpiéré enfin éclairé!" href="/index.php/coup-doeil-en-biais/16356-soixante-et-un-an-apres-le-quartier-mpiere-mpiere-enfin-eclaire">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les odeurs nauséabondes n’appartiennent pas à la structure indiquée" href="/index.php/coup-doeil-en-biais/16347-les-odeurs-nauseabondes-n-appartiennent-pas-a-la-structure-indiquee">
       Les odeurs nauséabondes n’appartiennent pas à la structure indiquée     </a>
                  <i>vendredi 5 juillet 2019 17:40</i><br />
          
	Nous avons fait état d’eaux usées dégorgeant des canalisations de l’imposante structure hôtellière de Kintélé, autour du stade. Mais ces eaux ne...
          <a target="_parent" class="lof-readmore" title="Les odeurs nauséabondes n’appartiennent pas à la structure indiquée" href="/index.php/coup-doeil-en-biais/16347-les-odeurs-nauseabondes-n-appartiennent-pas-a-la-structure-indiquee">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Ravin de Ngamakosso: les travaux d’urgence arrêtés!" href="/index.php/coup-doeil-en-biais/16346-ravin-de-ngamakosso-les-travaux-d-urgence-arretes">
       Ravin de Ngamakosso: les travaux d’urgence arrêtés!     </a>
                  <i>vendredi 5 juillet 2019 17:40</i><br />
          
	Les travaux d’urgence du ravin de Ngamakosso, sur la deuxième sortie nord de Brazzaville, sont au point mort. Arrêtés! Les autorités habilitées les...
          <a target="_parent" class="lof-readmore" title="Ravin de Ngamakosso: les travaux d’urgence arrêtés!" href="/index.php/coup-doeil-en-biais/16346-ravin-de-ngamakosso-les-travaux-d-urgence-arretes">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une vieille marmite abandonnée à Mfilou-Ngamaba" href="/index.php/coup-doeil-en-biais/16345-une-vieille-marmite-abandonnee-a-mfilou-ngamaba">
       Une vieille marmite abandonnée à Mfilou-Ngamaba     </a>
                  <i>vendredi 5 juillet 2019 17:39</i><br />
          
	Marché Bissita de Massina, un quartier de Mfilou-Ngamaba, le septième arrondissement de Brazzaville! Marché officiel de ce quartier, c’est un...
          <a target="_parent" class="lof-readmore" title="Une vieille marmite abandonnée à Mfilou-Ngamaba" href="/index.php/coup-doeil-en-biais/16345-une-vieille-marmite-abandonnee-a-mfilou-ngamaba">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Deux garçons meurent à Pointe-Noire dans une maison ravagée par un incendie " href="/index.php/coup-doeil-en-biais/16344-deux-garcons-meurent-a-pointe-noire-dans-une-maison-ravagee-par-un-incendie">
       Deux garçons meurent à Pointe-Noire dans une maison ravagée par un incendie      </a>
                  <i>vendredi 5 juillet 2019 17:39</i><br />
          
	Les habitants du quartier Constant Balou, dans l’arrondissement 4 Loandjili, à Pointe-Noire, ont été réveillés lundi 1er juillet 2019 vers 2h du...
          <a target="_parent" class="lof-readmore" title="Deux garçons meurent à Pointe-Noire dans une maison ravagée par un incendie " href="/index.php/coup-doeil-en-biais/16344-deux-garcons-meurent-a-pointe-noire-dans-une-maison-ravagee-par-un-incendie">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Manifestation bruyante jusque dans les centres d’examen" href="/index.php/coup-doeil-en-biais/16343-manifestation-bruyante-jusque-dans-les-centres-d-examen">
       Manifestation bruyante jusque dans les centres d’examen     </a>
                  <i>vendredi 5 juillet 2019 17:38</i><br />
          
	Les examens de sortie des écoles de formation professionnelle ont été perturbés, mardi 2 juillet 2019 au Lycée technique du 1er Mai, à Brazzaville....
          <a target="_parent" class="lof-readmore" title="Manifestation bruyante jusque dans les centres d’examen" href="/index.php/coup-doeil-en-biais/16343-manifestation-bruyante-jusque-dans-les-centres-d-examen">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les présumés assassins d’un commerçant à Pointe-Noire arrêtés" href="/index.php/coup-doeil-en-biais/16342-les-presumes-assassins-d-un-commercant-a-pointe-noire-arretes">
       Les présumés assassins d’un commerçant à Pointe-Noire arrêtés     </a>
                  <i>vendredi 5 juillet 2019 17:38</i><br />
          
	Une fois de plus, la police est créditée d’un beau travail. Elle a mis la main sur les présumés assassins d’un commerçant à Siafounou, un quartier...
          <a target="_parent" class="lof-readmore" title="Les présumés assassins d’un commerçant à Pointe-Noire arrêtés" href="/index.php/coup-doeil-en-biais/16342-les-presumes-assassins-d-un-commercant-a-pointe-noire-arretes">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un réchaud à pétrole dangereux cause la mort d’un nourrisson" href="/index.php/coup-doeil-en-biais/16341-un-rechaud-a-petrole-dangereux-cause-la-mort-d-un-nourrisson">
       Un réchaud à pétrole dangereux cause la mort d’un nourrisson     </a>
                  <i>vendredi 5 juillet 2019 17:37</i><br />
          
	Effroi et stupeur à Diata, dans l’arrondissement 1 Makélékélé, à Brazzaville: le corps d’un nourrisson, une jumelle, a été découvert brûlé lundi...
          <a target="_parent" class="lof-readmore" title="Un réchaud à pétrole dangereux cause la mort d’un nourrisson" href="/index.php/coup-doeil-en-biais/16341-un-rechaud-a-petrole-dangereux-cause-la-mort-d-un-nourrisson">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #179f40; width: 220px; height: 220px; border-color: #e4efe1; border-width: 2px;" frame="void" cellspacing="2" cellpadding="2" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<p><strong><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"><span><span><span><span><span><span><span><span><span>Tu ne tueras point</span></span></span></span></span></span></span></span></span></span></strong></p>
<p><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"> </span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"><span><span>La mort d’un prêtre, quelles que soient les latitudes et quelles que soient les explications, est toujours un drame dans une société. Le signe d’un effondrement absolu de tous les repères. En fait, il faut avoir atteint les abysses de l’abject pour oser s’attaquer à un homme de Dieu, à une religieuse ou à un pasteur, ou oser s’en réjouir...</span></span></span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small; color: #ffff00;"><strong style="font-size: small;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/16354"><span style="color: #ffff00;">Lire la suite</span></a></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffff00; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"> </span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://www.burotopiris.com/"><img class="sih7529" src="http://www.lasemaineafricaine.net/images/pub/vestel.jpg" border="0" alt="cliquer pour accéder au site " title="cliquer pour accéder au site " width="220" height="290" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
