<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/national/16704-congo-fmi-aucune-declaration-sur-les-perspectives-envisagees-de-l-economie-congolaise" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - CONGO-FMI : Aucune déclaration sur les perspectives envisagées de l’économie congolaise</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=3&amp;catid=4&amp;id=16704&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/national" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/national" class="pathway">National</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>CONGO-FMI : Aucune déclaration sur les perspectives envisagées de l’économie congolaise</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3958.pdf"><img class="sih7438" src="http://www.lasemaineafricaine.net/images/pub/3958.jpg" border="0" alt="Versin Pdf" title="Versin Pdf" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://lasemaineafricaine.net/images/pdf/3957.pdf"><img class="sih7444" src="http://www.lasemaineafricaine.net/images/pub/3957.jpg" border="0" alt="" title="" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3 current active"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih7545" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/national/16704-congo-fmi-aucune-declaration-sur-les-perspectives-envisagees-de-l-economie-congolaise">
		CONGO-FMI : Aucune déclaration sur les perspectives envisagées de l’économie congolaise</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/national/16704-congo-fmi-aucune-declaration-sur-les-perspectives-envisagees-de-l-economie-congolaise?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=1c9e2599067706daf04f5211706f8d32fad753aa" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/national/16704-congo-fmi-aucune-declaration-sur-les-perspectives-envisagees-de-l-economie-congolaise?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/national/16704-congo-fmi-aucune-declaration-sur-les-perspectives-envisagees-de-l-economie-congolaise?hitcount=0" /><input type="hidden" name="1777e23020a415ed886b5c9a164e1ac1" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le samedi 29 février 2020 10:57	</dd>
	<dd class="hits">
	Affichages : 14	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3958/Mission FMI La dlgation.jpg" border="0" alt="" title="Les experts du FMI dans la salle de conférences  du ministère des Finances" align="right" />La mission technique du Fonds monétaire international (FMI) venue pour continuer les discussions avec les autorités congolaises et surtout recueillir les informations liées à l’évolution économique et identifier les obstacles dans le cadre de la mise en œuvre du programme du redressement économique conclu le 11 juillet 2019 avec le Congo, a quitté Brazzaville le 26 février 2020, après 5 jours de travail, sans mot dire.</p>
 
<p style="text-align: justify;"><br />Conduite par Alex Segura-Ubiergo, la mission du FMI a eu des séances de travail avec Mme Ingrid Olga Ghislaine Ebouka-Babackas, ministre du Plan, de la statistique et de l’intégration régionale, en lieu et place du ministre des Finances et du budget.<br />Au terme de son séjour, la mission technique du FMI n’a fait aucune déclaration sur les perspectives économiques. La ministre Ebouka-Babackas a simplement affirmé que les choses se sont bien déroulées avec pour objectif que le Congo et le FMI puissent avancer ensemble dans la mise en œuvre du programme.<br />«Toutes les dispositions étaient prises pour que les séances de travail avec les différents acteurs en charge de l’exécution du programme se passent bien. Les discussions se sont tenues dans une atmosphère conviviale. Cela a prouvé que la mission a eu accès à toutes les informations. Elle a pu discuter, vérifier et avoir des échanges soutenus avec tous les acteurs s’occupant de la mise en œuvre du programme», a-t-elle ajouté.<br />Pour Mme Ebouka-Babackas, l’exécution du programme, «c’est comme un long fleuve qui n’est pas tranquille. De temps en temps, il y a des inondations, mais fort heureusement, le fleuve rejoint son lit. Aujourd’hui, nous avons la satisfaction de dire que les travaux se sont bien déroulés. Les résultats obtenus nous permettront d’avoir des perspectives. Le FMI reviendra après avoir mouliné, examiné, décortiqué toutes les informations, afin que nous puissions continuer ensemble à mettre en œuvre le programme. La mise en œuvre du programme, c’est de l’assistance technique par des conseils. Ce sont des appuis financiers. Ces appuis financiers sont subordonnés justement aux efforts constatés que le Congo met en œuvre. Je puis dire aussi que la mission a constaté les efforts. Elle saura donc engranger toutes ces informations pour que dans un délai qui lui est donc réservé que la mission puisse nous dire quand elle reviendra», a-t-elle indiqué. En d’autres termes, les négociations ont eu lieu. Et c’est tout. <br />Selon quelques informations, il faudra attendre que les conclusions de cette mission soient analysées et soumises à l’appréciation du Conseil d’administration du Fonds à Washington, au mois de mars prochain pour être fixé sur l’évolution du programme. <br /><br />Philippe BANZ.    <br /><br /><br /></p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 321&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Embouteillage aux arrêts de bus du marché Total" href="/index.php/coup-doeil-en-biais/16710-embouteillage-aux-arrets-de-bus-du-marche-total">
       Embouteillage aux arrêts de bus du marché Total     </a>
                  <i>samedi 29 février 2020 11:06</i><br />
          
	Entre la station-service SNPC du marché Total de Bacongo, sur l’avenue de l’OUA, et l’intersection de cette avenue avec la bretelle qui sert de...
          <a target="_parent" class="lof-readmore" title="Embouteillage aux arrêts de bus du marché Total" href="/index.php/coup-doeil-en-biais/16710-embouteillage-aux-arrets-de-bus-du-marche-total">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Electricité: la situation va de mal en pis!" href="/index.php/coup-doeil-en-biais/16709-electricite-la-situation-va-de-mal-en-pis">
       Electricité: la situation va de mal en pis!     </a>
                  <i>samedi 29 février 2020 11:06</i><br />
          
	A Brazzaville, il y a toujours des quartiers entiers qui se voient privés d’électricité chaque jour. Même au centre-ville, la société Energie...
          <a target="_parent" class="lof-readmore" title="Electricité: la situation va de mal en pis!" href="/index.php/coup-doeil-en-biais/16709-electricite-la-situation-va-de-mal-en-pis">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="On patauge toujours dans l’eau à la moindre pluie vers le CHU-B" href="/index.php/coup-doeil-en-biais/16708-on-patauge-toujours-dans-l-eau-a-la-moindre-pluie-vers-le-chu-b">
       On patauge toujours dans l’eau à la moindre pluie vers le CHU-B     </a>
                  <i>samedi 29 février 2020 11:05</i><br />
          
	On s’est activé il y a quelques jours pour boucher avec le ciment les trous jonchant la jonction du boulevard Lyautey et la route qui longe le mur...
          <a target="_parent" class="lof-readmore" title="On patauge toujours dans l’eau à la moindre pluie vers le CHU-B" href="/index.php/coup-doeil-en-biais/16708-on-patauge-toujours-dans-l-eau-a-la-moindre-pluie-vers-le-chu-b">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Congo-FMI : visiblement pas de décision concrète" href="/index.php/coup-doeil-en-biais/16707-congo-fmi-visiblement-pas-de-decision-concrete">
       Congo-FMI : visiblement pas de décision concrète     </a>
                  <i>samedi 29 février 2020 11:04</i><br />
          
	Si l’on en croit une source, la dernière mission technique d’évaluation du Fonds monétaire internationale (FMI), du 20 au 26 février 2020, n’a...
          <a target="_parent" class="lof-readmore" title="Congo-FMI : visiblement pas de décision concrète" href="/index.php/coup-doeil-en-biais/16707-congo-fmi-visiblement-pas-de-decision-concrete">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les conseillers municipaux de Brazzaville donnent un «carton rouge» à leur président" href="/index.php/coup-doeil-en-biais/16706-les-conseillers-municipaux-de-brazzaville-donnent-un-carton-rouge-a-leur-president">
       Les conseillers municipaux de Brazzaville donnent un «carton rouge» à leur président     </a>
                  <i>samedi 29 février 2020 11:04</i><br />
          
	Le conseil départemental et municipal de Brazzaville brûle toujours. Dans une déclaration conçue dans un hôtel de la place  mardi 26 février, 67...
          <a target="_parent" class="lof-readmore" title="Les conseillers municipaux de Brazzaville donnent un «carton rouge» à leur président" href="/index.php/coup-doeil-en-biais/16706-les-conseillers-municipaux-de-brazzaville-donnent-un-carton-rouge-a-leur-president">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="De la censure à Télé-Congo?" href="/index.php/coup-doeil-en-biais/16698-de-la-censure-a-tele-congo">
       De la censure à Télé-Congo?     </a>
                  <i>mercredi 29 janvier 2020 11:03</i><br />
          
	Une source affirme que la censure reviendrait au galop à Télé-Congo, l’unique chaîne de télévision d’Etat. Parce que les journalistes ont désormais...
          <a target="_parent" class="lof-readmore" title="De la censure à Télé-Congo?" href="/index.php/coup-doeil-en-biais/16698-de-la-censure-a-tele-congo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Fichier  électoral incontestable?" href="/index.php/coup-doeil-en-biais/16697-fichier-electoral-incontestable">
       Fichier  électoral incontestable?     </a>
                  <i>mercredi 29 janvier 2020 11:02</i><br />
          
	Les élections pointent à l’horizon. Le débat politique, qui se focalise sur le dialogue national, pour la Majorité, et le dialogue national...
          <a target="_parent" class="lof-readmore" title="Fichier  électoral incontestable?" href="/index.php/coup-doeil-en-biais/16697-fichier-electoral-incontestable">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Bonne gouvernance : le Congo en fait-il preuve?" href="/index.php/coup-doeil-en-biais/16696-bonne-gouvernance-le-congo-en-fait-il-preuve">
       Bonne gouvernance : le Congo en fait-il preuve?     </a>
                  <i>mercredi 29 janvier 2020 11:02</i><br />
          
	Prenons le cas de la route Kinkala-Brazzaville. L’Union européenne (UE)  demande au Gouvernement congolais de vite réagir pour sauver...
          <a target="_parent" class="lof-readmore" title="Bonne gouvernance : le Congo en fait-il preuve?" href="/index.php/coup-doeil-en-biais/16696-bonne-gouvernance-le-congo-en-fait-il-preuve">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Suicide par pendaison à Dolisie" href="/index.php/coup-doeil-en-biais/16695-suicide-par-pendaison-a-dolisie">
       Suicide par pendaison à Dolisie     </a>
                  <i>mercredi 29 janvier 2020 11:00</i><br />
          
	Une femme d’une quarantaine d’années environ s’est suicidée par pendaison à Dolisie, la troisième ville du pays, dans la nuit du mardi 21 au...
          <a target="_parent" class="lof-readmore" title="Suicide par pendaison à Dolisie" href="/index.php/coup-doeil-en-biais/16695-suicide-par-pendaison-a-dolisie">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Mécontentement après l’annonce de l’opération de destruction des kiosques" href="/index.php/coup-doeil-en-biais/16694-mecontentement-apres-l-annonce-de-l-operation-de-destruction-des-kiosques">
       Mécontentement après l’annonce de l’opération de destruction des kiosques     </a>
                  <i>mercredi 29 janvier 2020 10:59</i><br />
          
	L’opération de destruction des kiosques Mobile Money, Airtel Money et des paris sportifs annoncée  à travers une lettre circulaire par le maire de...
          <a target="_parent" class="lof-readmore" title="Mécontentement après l’annonce de l’opération de destruction des kiosques" href="/index.php/coup-doeil-en-biais/16694-mecontentement-apres-l-annonce-de-l-operation-de-destruction-des-kiosques">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="A Djiri, la foule réclamait la tête du présumé assassin" href="/index.php/coup-doeil-en-biais/16693-a-djiri-la-foule-reclamait-la-tete-du-presume-assassin">
       A Djiri, la foule réclamait la tête du présumé assassin     </a>
                  <i>mercredi 29 janvier 2020 10:56</i><br />
          
	La nouvelle de l’arrestation du bandit qui a assassiné la fille de 17 ans qui était sa copine dans un hôtel du neuvième arrondissement Djiri,...
          <a target="_parent" class="lof-readmore" title="A Djiri, la foule réclamait la tête du présumé assassin" href="/index.php/coup-doeil-en-biais/16693-a-djiri-la-foule-reclamait-la-tete-du-presume-assassin">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Futur remplaçant de Calixte Nganongo ? On en parle déjà" href="/index.php/coup-doeil-en-biais/16692-futur-remplacant-de-calixte-nganongo-on-en-parle-deja">
       Futur remplaçant de Calixte Nganongo ? On en parle déjà     </a>
                  <i>mercredi 29 janvier 2020 10:55</i><br />
          
	Une rumeur monte de certains milieux politiques proches du pouvoir. Elle fait état d’un imminent remaniement du Gouvernement initialement annoncé...
          <a target="_parent" class="lof-readmore" title="Futur remplaçant de Calixte Nganongo ? On en parle déjà" href="/index.php/coup-doeil-en-biais/16692-futur-remplacant-de-calixte-nganongo-on-en-parle-deja">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #179f40; width: 220px; height: 220px; border-color: #e4efe1; border-width: 2px;" frame="void" cellspacing="1" cellpadding="1" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<p><strong><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"><span><span><span><span><span><span><span><span><span><span><span><span><span> </span></span></span></span></span></span></span></span></span></span></span></span></span></span></strong></p>
<p><strong><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"><span><span><span><span><span><span><span><span><span><span><span><span><span> <span> <span> </span></span><span><span style="font-size: x-large;"><span><span>Partenaires en santé</span> </span></span><br /></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></strong></p>
<p><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"> </span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"><span><span>Le Gouvernement vient de prendre des mesures que nous espérons efficaces contre l’arrivée possible du coronavirus. Nous avons l’habitude de chahuter chacune des initiatives qu’il prend, et, dans la rue, nous ne sommes pas loin de céder à la fatalité...</span></span></span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small; color: #ffff00;"><strong style="font-size: small;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/16703"><span style="color: #ffff00;">Lire la suite</span></a></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffff00; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"> </span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
