<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/societe/16039-processus-de-paix-dans-le-departement-du-pool-des-plateformes-de-dialogue-intra-communautaire-pour-tourner-le-dos-aux-violences" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Processus de paix dans le département du Pool : Des plateformes de dialogue intra-communautaire pour tourner le dos aux violences</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=10&amp;catid=3&amp;id=16039&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/societe" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="10" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/societe" class="pathway">Société</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Processus de paix dans le département du Pool : Des plateformes de dialogue intra-communautaire pour tourner le dos aux violences</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3846.pdf"><img class="sih4248" src="http://www.lasemaineafricaine.net/images/pub/3846.jpg" border="0" alt="Versin Pdf" title="Versin Pdf" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://lasemaineafricaine.net/images/pdf/3843.pdf"><img class="sih4252" src="http://www.lasemaineafricaine.net/images/pub/3843.jpg" border="0" alt="" title="" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10 current active"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih4330" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/societe/16039-processus-de-paix-dans-le-departement-du-pool-des-plateformes-de-dialogue-intra-communautaire-pour-tourner-le-dos-aux-violences">
		Processus de paix dans le département du Pool : Des plateformes de dialogue intra-communautaire pour tourner le dos aux violences</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/societe/16039-processus-de-paix-dans-le-departement-du-pool-des-plateformes-de-dialogue-intra-communautaire-pour-tourner-le-dos-aux-violences?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=bd3a3046c10787a6028489f5b3be6c308911b669" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/societe/16039-processus-de-paix-dans-le-departement-du-pool-des-plateformes-de-dialogue-intra-communautaire-pour-tourner-le-dos-aux-violences?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/societe/16039-processus-de-paix-dans-le-departement-du-pool-des-plateformes-de-dialogue-intra-communautaire-pour-tourner-le-dos-aux-violences?hitcount=0" /><input type="hidden" name="d23d7bb721c6e12863842ebcff0fcb8a" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le lundi 31 décembre 2018 12:47	</dd>
	<dd class="hits">
	Affichages : 8	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3846/Les officiels  lissue du lancement des plateformes.jpg" border="0" alt="" title="Les officiels à l’issue du lancement des plateformes" align="right" />Le retour définitif de la paix dans le Pool demeure un objectif partagé. Les initiatives se multiplient parmi lesquelles la mise en place des plateformes de dialogue communautaire et les comités de paix dont le lancement officiel a eu lieu à Kinkala sous les auspices du haut-commissaire à la réinsertion des ex-combattants, Euloge Landry Kolelas.</p>
 
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">C’était en présence de Mme Emma Ngouan-Anoh, coordonnatrice adjointe du système des Nations Unies au Congo et de nombreuses autorités politico-administratives. Ces plateformes de dialogue, étape capitale dans la consolidation de la paix et seule voie d’issue à tout conflit, seront mis en place dans la préfecture du Pool et ses sous-préfectures, par l’Association pour l’appui aux initiatives de santé communautaire et pour le marketing social au Congo (A.A.I.S.C./AMSCO), en partenariat avec le PNUD, afin de détendre l’atmosphère sociale. <br />Ce sont 13 sous-préfectures et deux communes urbaines du Pool qui sont concernées. Les plateformes constituent un bon déclic où objectivement les fils et filles de ce département devront échanger et se parler. Un dialogue communautaire pour aplanir les divergences, réorienter leurs actions et avancer. <br />Les plateformes, a indiqué le haut-commissaire, ont pour vocation d’œuvrer en faveur de la restauration d’un environnement de dialogue à travers la promotion des Droits humains, de la cohésion sociale et de la paix au sein de la communauté. Euloge Kolelas estime que la démarche adoptée évitera l’éternel recommencement. «Par rapport aux expériences passées, il y a eu près de huit expériences, de 2000 à 2015, nous avons donc capitalisé ces expériences, revu les faiblesses et les acquis et produit un programme assez conséquent. Nous nous sommes dit qu’il faut que les gens se parlent», a-t-il insisté.<br />S’exprimant au nom du coordonnateur-résident du système des Nations Unies, Emma Ngouan-Anoh a précisé que le développement requiert la paix. «Le dialogue, qu’on y croit ou pas, reste un des chemins pour y parvenir. Ces discussions entre fils et filles du Pool vont demander un sens élevé de dépassement de soi, d’acceptation de l’autre pour qu’elles soient fructueuses», a-t-elle affirmé en rappelant l’importance du ‘’Mbongui’’ dans les traditions africaines.<br />Réitérant l’engagement des Nations Unies à soutenir le Congo, dans le processus de paix au Pool, Mme Emma Ngouan-Anoh a exhorté tous les acteurs au pardon mutuel pour les actes répréhensibles commis. Elle reste par ailleurs convaincue que les participants vont agir en toute responsabilité, dans un esprit constructif, pour qu’ensemble soit relevé le défi de la réconciliation.   <br /><br />La plateforme de dialogue de la commune de Kinkala ouverte, reste sa mise en place effective<br />Après le lancement officiel, la plateforme de la commune de Kinkala a été administrativement ouverte le 19 décembre, en présence du directeur de cabinet du haut-commissaire à la réinsertion, du maire de Kinkala, du député de la ville de Kinkala, du représentant des ex-combattants et du délégué du représentant du PNUD. Elle n’a pu être effective au motif qu’il n’y a pas eu de véritables échanges entre le pasteur Ntumi et le Gouvernement, a indiqué le directeur de cabinet du haut-commissaire à la réinsertion, qui, par ailleurs, a précisé que Ntumi a demandé 10 jours pour la mise en place effective des plateformes et l’implication de toutes les parties prenantes, dans la préfecture et les sous-préfectures du Pool.<br />Le délégué du représentant du PNUD a pris acte de l’ouverture administrative de la plateforme de la commune de Kinkala ainsi que des 10 jours demandés par Ntumi pour une effectivité des plateformes dans le but de faire aboutir le dialogue.<br />A noter que les plateformes de dialogue communautaire sont des mécanismes d’échanges et de discussions entre les ex combattants, les populations et les organisations de la société civile, pour envisager leur vivre ensemble, après la tourmente guerrière. Les échanges, qui en découleront, aboutiront à un comité de dialogue qui veillera à l’application de toutes les résolutions pour le bonheur de tous. <br />Plus d’un habitant dans le département du Pool souhaite que la paix tant recherchée et la cohésion sociale ne soient pas une utopie. A en croire certains, la vie au Pool reprend progressivement son court normal; l’environnement sécuritaire et la libre circulation des personnes et des biens sont désormais garantis. A cela s’ajoute l’ouverture du trafic ferroviaire.<br />La paix durable dans le Pool représente pour le Congo et la communauté internationale un véritable enjeu de développement et le dialogue intra-communautaire en sera le vecteur. <br /><br />Viclaire MALONGA <br />et Esperancia MBOSSA-OKANDZE</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 171&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La police en guerre contre le relâchement des mœurs en public" href="/index.php/coup-doeil-en-biais/16029-la-police-en-guerre-contre-le-relachement-des-moeurs-en-public">
       La police en guerre contre le relâchement des mœurs en public     </a>
                  <i>mardi 27 novembre 2018 11:35</i><br />
          
	Les pouvoirs publics veulent traquer les filles de joie. La police judiciaire a donné le ton, il y a deux semaines. Une patrouille a fait irruption...
          <a target="_parent" class="lof-readmore" title="La police en guerre contre le relâchement des mœurs en public" href="/index.php/coup-doeil-en-biais/16029-la-police-en-guerre-contre-le-relachement-des-moeurs-en-public">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="On en parle dans les milieux des finances" href="/index.php/coup-doeil-en-biais/16028-on-en-parle-dans-les-milieux-des-finances">
       On en parle dans les milieux des finances     </a>
                  <i>mardi 27 novembre 2018 11:34</i><br />
          
	On apprend dans certains milieux financiers que la Chine a demandé au Congo de lui présenter des projets de développement qu’elle financera pour...
          <a target="_parent" class="lof-readmore" title="On en parle dans les milieux des finances" href="/index.php/coup-doeil-en-biais/16028-on-en-parle-dans-les-milieux-des-finances">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un flou dans les ambitions du Gouvernement" href="/index.php/coup-doeil-en-biais/16027-un-flou-dans-les-ambitions-du-gouvernement">
       Un flou dans les ambitions du Gouvernement     </a>
                  <i>mardi 27 novembre 2018 11:34</i><br />
          
	Lors de la séance des questions orales avec débats au Gouvernement, jeudi 22 novembre 2018, le ministre de l’Economie a soutenu que malgré le...
          <a target="_parent" class="lof-readmore" title="Un flou dans les ambitions du Gouvernement" href="/index.php/coup-doeil-en-biais/16027-un-flou-dans-les-ambitions-du-gouvernement">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Libéralisation ou laisser-aller?" href="/index.php/coup-doeil-en-biais/16026-liberalisation-ou-laisser-aller">
       Libéralisation ou laisser-aller?     </a>
                  <i>mardi 27 novembre 2018 11:34</i><br />
          
	Jusqu’à une époque récente, l’ex-SNE désormais Energie électrique du Congo, fournissait elle-même à ses clients, les câbles électriques dont ils...
          <a target="_parent" class="lof-readmore" title="Libéralisation ou laisser-aller?" href="/index.php/coup-doeil-en-biais/16026-liberalisation-ou-laisser-aller">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Il dénonce le mutisme du procureur de la République" href="/index.php/coup-doeil-en-biais/16025-il-denonce-le-mutisme-du-procureur-de-la-republique">
       Il dénonce le mutisme du procureur de la République     </a>
                  <i>mardi 27 novembre 2018 11:33</i><br />
          
	Il y a quelques semaines, sur le plateau d’une télévision privée, un journaliste qui passe pour un partisan du pouvoir, a dénoncé le mutisme du...
          <a target="_parent" class="lof-readmore" title="Il dénonce le mutisme du procureur de la République" href="/index.php/coup-doeil-en-biais/16025-il-denonce-le-mutisme-du-procureur-de-la-republique">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Sassou Nguesso donne un «carton jaune» à ses ministres" href="/index.php/coup-doeil-en-biais/16024-sassou-nguesso-donne-un-carton-jaune-a-ses-ministres">
       Sassou Nguesso donne un «carton jaune» à ses ministres     </a>
                  <i>mardi 27 novembre 2018 11:33</i><br />
          
	Lors du dernier Conseil des ministres qui a eu lieu le 21 novembre, le président de la République a rappelé à l’ordre ses ministres. Il a attiré...
          <a target="_parent" class="lof-readmore" title="Sassou Nguesso donne un «carton jaune» à ses ministres" href="/index.php/coup-doeil-en-biais/16024-sassou-nguesso-donne-un-carton-jaune-a-ses-ministres">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Fin des concerts tapageurs des ex-travailleurs du défunt ONPT" href="/index.php/coup-doeil-en-biais/16023-fin-des-concerts-tapageurs-des-ex-travailleurs-du-defunt-onpt">
       Fin des concerts tapageurs des ex-travailleurs du défunt ONPT     </a>
                  <i>mardi 27 novembre 2018 11:32</i><br />
          
	Les ex-travailleurs du défunt Office national des postes et télécommunications, qui organisent depuis le 1er octobre dernier un sit-in illimité...
          <a target="_parent" class="lof-readmore" title="Fin des concerts tapageurs des ex-travailleurs du défunt ONPT" href="/index.php/coup-doeil-en-biais/16023-fin-des-concerts-tapageurs-des-ex-travailleurs-du-defunt-onpt">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les sociétés de transfert de fonds dans l’oeil du cyclone" href="/index.php/coup-doeil-en-biais/16022-les-societes-de-transfert-de-fonds-dans-l-oeil-du-cyclone">
       Les sociétés de transfert de fonds dans l’oeil du cyclone     </a>
                  <i>mardi 27 novembre 2018 11:31</i><br />
          
	Les sociétés de transfert des fonds agréées par l’Agence de régulation de transfert des fonds (ARTF)  éprouvent désormais des difficultés qui...
          <a target="_parent" class="lof-readmore" title="Les sociétés de transfert de fonds dans l’oeil du cyclone" href="/index.php/coup-doeil-en-biais/16022-les-societes-de-transfert-de-fonds-dans-l-oeil-du-cyclone">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="77 cartons de chinchard avarié saisis à Brazzaville" href="/index.php/coup-doeil-en-biais/16012-77-cartons-de-chinchard-avarie-saisis-a-brazzaville">
       77 cartons de chinchard avarié saisis à Brazzaville     </a>
                  <i>dimanche 25 novembre 2018 09:31</i><br />
          
	Il y a toujours des commerçants qui continuent d’écouler des stocks de produits impropres à la consommation. Jeudi 15 novembre dernier, grâce à...
          <a target="_parent" class="lof-readmore" title="77 cartons de chinchard avarié saisis à Brazzaville" href="/index.php/coup-doeil-en-biais/16012-77-cartons-de-chinchard-avarie-saisis-a-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Des billets parallèles lors du match de football Congo-RDC?" href="/index.php/coup-doeil-en-biais/16011-des-billets-paralleles-lors-du-match-de-football-congo-rdc">
       Des billets parallèles lors du match de football Congo-RDC?     </a>
                  <i>dimanche 25 novembre 2018 09:30</i><br />
          
	Il se murmure que des faux billets ont été imprimés et mis en vente lors du derby du Pool Malebo, entre les Diables-Rouges du Congo et les Léopards...
          <a target="_parent" class="lof-readmore" title="Des billets parallèles lors du match de football Congo-RDC?" href="/index.php/coup-doeil-en-biais/16011-des-billets-paralleles-lors-du-match-de-football-congo-rdc">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un enfant retrouvé mort dans une poubelle" href="/index.php/coup-doeil-en-biais/16010-un-enfant-retrouve-mort-dans-une-poubelle">
       Un enfant retrouvé mort dans une poubelle     </a>
                  <i>dimanche 25 novembre 2018 09:30</i><br />
          
	C’est une femme du quartier Gaïa (2è arrondissement de Dolisie) qui a découvert dimanche 18 novembre au matin, le corps inanimé d’un tout-petit...
          <a target="_parent" class="lof-readmore" title="Un enfant retrouvé mort dans une poubelle" href="/index.php/coup-doeil-en-biais/16010-un-enfant-retrouve-mort-dans-une-poubelle">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un chauffeur voleur" href="/index.php/coup-doeil-en-biais/16009-un-chauffeur-voleur">
       Un chauffeur voleur     </a>
                  <i>dimanche 25 novembre 2018 09:29</i><br />
          
	C’est au moment de régler la course du taxi qui l’a conduite du centre-ville de Pointe-Noire à Mongo-Nkamba que Thérèse K. a su que la confiance a...
          <a target="_parent" class="lof-readmore" title="Un chauffeur voleur" href="/index.php/coup-doeil-en-biais/16009-un-chauffeur-voleur">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3265ff; width: 220px; height: 220px;" frame="void" cellspacing="2" cellpadding="2" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><span style="color: #ff9900; font-family: arial black, avant garde; font-size: large;"><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Leçons de train</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h1>
<p><span style="color: #ff9900; font-family: arial black, avant garde; font-size: large;"><span><span> </span></span></span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;">Les déclarations du Gouvernement et les indices indiquent que le trafic sur la voie ferrée pourrait reprendre à brève échéance. Des premiers convois ont roulé sur une voie qui a souffert; des travaux ont été réalisés sur les ouvrages dynamités. Le train va rependre et cela ne pourra faire que du bien...</span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><strong style="font-size: small;"><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/16031"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
