<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/15070-eglise-catholique-du-congo-le-cardinal-dieudonne-nzapalainga-accueilli-en-liesse-a-brazzaville" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Eglise catholique du Congo : Le Cardinal Dieudonné Nzapalainga accueilli en liesse à Brazzaville</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=9&amp;catid=7&amp;id=15070&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/vie-de-leglise" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/vie-de-leglise" class="pathway">Vie de l'Eglise</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Eglise catholique du Congo : Le Cardinal Dieudonné Nzapalainga accueilli en liesse à Brazzaville</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3731.pdf"><img class="sih2913" src="http://www.lasemaineafricaine.net/images/pub/3731.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3732.pdf"><img class="sih2919" src="http://www.lasemaineafricaine.net/images/pub/3732.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-140"><a href="/index.php/message-des-eveques-du-congo" >Message des Evêques du Congo</a></li><li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9 current active"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-160 parent"><a href="/index.php/soprime" >Soprim</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih3075" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/vie-de-leglise/15070-eglise-catholique-du-congo-le-cardinal-dieudonne-nzapalainga-accueilli-en-liesse-a-brazzaville">
		Eglise catholique du Congo : Le Cardinal Dieudonné Nzapalainga accueilli en liesse à Brazzaville</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/vie-de-leglise/15070-eglise-catholique-du-congo-le-cardinal-dieudonne-nzapalainga-accueilli-en-liesse-a-brazzaville?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=2bbedaa0bcca95a34c73f824fb041357c67c46c5" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/15070-eglise-catholique-du-congo-le-cardinal-dieudonne-nzapalainga-accueilli-en-liesse-a-brazzaville?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/15070-eglise-catholique-du-congo-le-cardinal-dieudonne-nzapalainga-accueilli-en-liesse-a-brazzaville?hitcount=0" /><input type="hidden" name="e402d9e11fb5eb7e7de4a893da29c2a0" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le jeudi 12 octobre 2017 07:46	</dd>
	<dd class="hits">
	Affichages : 56	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3732/SAM_3587.jpg" border="0" alt="" title="Son Eminence le Cardinal Dieudonné Nzapalainga " align="right" />L’Archevêque de Bangui (République centrafricaine), Son Eminence le cardinal Dieudonné Nzapalainga effectue une visite pastorale et canonique de huit jours à Brazzaville. Lundi 9 octobre 2017, il a été accueilli à sa descente d’avion à l’aéroport international Maya-Maya par l’ambassadeur de la RCA au Congo, doyenne du corps diplomatique, Mme Marie Charlotte Fayanga, en présence de tous les évêques du Congo, ayant à leur tête Mgr Daniel Mizonzo,...</p>
 
<p style="text-align: justify;">Président de la CEC (Conférence épiscopale du Congo) et devant une grande foule de fidèles chrétiens venus des différents mouvements d’apostolat de l’archidiocèse, en liesse, pour partager la joie du peuple de Dieu à un fils d’Afrique centrale, membre de l’ACERAC (Association des conférences épiscopales de la région de l’Afrique centrale), élevé au rang de cardinal il y a un an. <br />Nous y reviendrons dans nos prochaines éditions.</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 335&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Crise du carburant : Brazzaville asphyxiée tourne au ralenti" href="/index.php/coup-doeil-en-biais/15077-crise-du-carburant-brazzaville-asphyxiee-tourne-au-ralenti">
       Crise du carburant : Brazzaville asphyxiée tourne au ralenti     </a>
                  <i>jeudi 12 octobre 2017 07:58</i><br />
          
	La crise du carburant a atteint des proportions insupportables dans la capitale congolaise. Le transport et d’autres secteurs tournent au ralenti....
          <a target="_parent" class="lof-readmore" title="Crise du carburant : Brazzaville asphyxiée tourne au ralenti" href="/index.php/coup-doeil-en-biais/15077-crise-du-carburant-brazzaville-asphyxiee-tourne-au-ralenti">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Grève au CHU et au CNTS: tout le monde est désemparé. Sauf le Gouvernement?" href="/index.php/coup-doeil-en-biais/15076-greve-au-chu-et-au-cnts-tout-le-monde-est-desempare-sauf-le-gouvernement">
       Grève au CHU et au CNTS: tout le monde est désemparé. Sauf le Gouvernement?     </a>
                  <i>jeudi 12 octobre 2017 07:57</i><br />
          
	Les travailleurs du CHU-B (Centre hospitalier et universitaire de Brazzaville) ont maintenu leur grève générale illimitée la semaine dernière pour...
          <a target="_parent" class="lof-readmore" title="Grève au CHU et au CNTS: tout le monde est désemparé. Sauf le Gouvernement?" href="/index.php/coup-doeil-en-biais/15076-greve-au-chu-et-au-cnts-tout-le-monde-est-desempare-sauf-le-gouvernement">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Des déclarations fracassantes de Paul Marie Mpouélé" href="/index.php/coup-doeil-en-biais/15075-des-declarations-fracassantes-de-paul-marie-mpouele">
       Des déclarations fracassantes de Paul Marie Mpouélé     </a>
                  <i>jeudi 12 octobre 2017 07:57</i><br />
          
	Dans son journal dominical de 7h00, Radio-Congo a donné l’occasion à un jeune loup de l’opposition dite modérée, Paul Marie Mpouélé, Président du...
          <a target="_parent" class="lof-readmore" title="Des déclarations fracassantes de Paul Marie Mpouélé" href="/index.php/coup-doeil-en-biais/15075-des-declarations-fracassantes-de-paul-marie-mpouele">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Arrêté parce que suspecté d’avoir tué son frère d’un simple geste du doigt" href="/index.php/coup-doeil-en-biais/15074-arrete-parce-que-suspecte-d-avoir-tue-son-frere-d-un-simple-geste-du-doigt">
       Arrêté parce que suspecté d’avoir tué son frère d’un simple geste du doigt     </a>
                  <i>jeudi 12 octobre 2017 07:56</i><br />
          
	La semaine passée, un fait tout à fait insolite a mis en relief la ville de Sibiti, chef-lieu du département de la Lékoumou. Il s’agit de la mort...
          <a target="_parent" class="lof-readmore" title="Arrêté parce que suspecté d’avoir tué son frère d’un simple geste du doigt" href="/index.php/coup-doeil-en-biais/15074-arrete-parce-que-suspecte-d-avoir-tue-son-frere-d-un-simple-geste-du-doigt">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Constitution de 2015 : bataille au Sénat sur la date" href="/index.php/coup-doeil-en-biais/15066-constitution-de-2015-bataille-au-senat-sur-la-date">
       Constitution de 2015 : bataille au Sénat sur la date     </a>
                  <i>samedi 7 octobre 2017 08:30</i><br />
          
	Les sénateurs se sont interrogés dernièrement sur la date qu’il faut désormais retenir lorsqu’il s’agira de parler de la nouvelle Constitution....
          <a target="_parent" class="lof-readmore" title="Constitution de 2015 : bataille au Sénat sur la date" href="/index.php/coup-doeil-en-biais/15066-constitution-de-2015-bataille-au-senat-sur-la-date">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les «Kadhafi» ont toujours pignon sur rue!" href="/index.php/coup-doeil-en-biais/15065-les-kadhafi-ont-toujours-pignon-sur-rue">
       Les «Kadhafi» ont toujours pignon sur rue!     </a>
                  <i>samedi 7 octobre 2017 08:30</i><br />
          
	La pénurie de carburant à Brazzaville fait toujours des heureux: les «Kadhafi» qui il y a quelques années étaient réduits à la clandestinité, mais...
          <a target="_parent" class="lof-readmore" title="Les «Kadhafi» ont toujours pignon sur rue!" href="/index.php/coup-doeil-en-biais/15065-les-kadhafi-ont-toujours-pignon-sur-rue">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Ces «piquets» où il faut tâter le porte-monnaie pour rouler tranquillement" href="/index.php/coup-doeil-en-biais/15064-ces-piquets-ou-il-faut-tater-le-porte-monnaie-pour-rouler-tranquillement">
       Ces «piquets» où il faut tâter le porte-monnaie pour rouler tranquillement     </a>
                  <i>samedi 7 octobre 2017 08:29</i><br />
          
	On a beau les démentir, les faits accusent toujours leurs auteurs. Vers Maison Blanche, la route de Mayanga dans l’arrondissement 8 Madibou vous...
          <a target="_parent" class="lof-readmore" title="Ces «piquets» où il faut tâter le porte-monnaie pour rouler tranquillement" href="/index.php/coup-doeil-en-biais/15064-ces-piquets-ou-il-faut-tater-le-porte-monnaie-pour-rouler-tranquillement">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le DG de la STPU limogé!" href="/index.php/coup-doeil-en-biais/15063-le-dg-de-la-stpu-limoge">
       Le DG de la STPU limogé!     </a>
                  <i>samedi 7 octobre 2017 08:29</i><br />
          
	Comme l’exigeaient les agents de la STPU (Société de transport public urbain) pour reprendre du service, leur directeur général, Alphonse Pépa, a...
          <a target="_parent" class="lof-readmore" title="Le DG de la STPU limogé!" href="/index.php/coup-doeil-en-biais/15063-le-dg-de-la-stpu-limoge">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La Force publique a étouffé une manifestation de l’opposition" href="/index.php/coup-doeil-en-biais/15062-la-force-publique-a-etouffe-une-manifestation-de-l-opposition">
       La Force publique a étouffé une manifestation de l’opposition     </a>
                  <i>samedi 7 octobre 2017 08:28</i><br />
          
	Le matin du mardi 3 octobre 2017, les Brazzavillois ont été surpris de voir un dispositif dissuasif de la Force publique à plusieurs endroits de la...
          <a target="_parent" class="lof-readmore" title="La Force publique a étouffé une manifestation de l’opposition" href="/index.php/coup-doeil-en-biais/15062-la-force-publique-a-etouffe-une-manifestation-de-l-opposition">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="L’opinion divisée sur les conclusions des négociations Congo-FMI" href="/index.php/coup-doeil-en-biais/15061-l-opinion-divisee-sur-les-conclusions-des-negociations-congo-fmi">
       L’opinion divisée sur les conclusions des négociations Congo-FMI     </a>
                  <i>samedi 7 octobre 2017 08:28</i><br />
          
	Les négociations entre le Gouvernement et le FMI (Fonds monétaire international) qui se sont terminées mercredi 4 octobre 2017 avec l’audience que...
          <a target="_parent" class="lof-readmore" title="L’opinion divisée sur les conclusions des négociations Congo-FMI" href="/index.php/coup-doeil-en-biais/15061-l-opinion-divisee-sur-les-conclusions-des-negociations-congo-fmi">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le MEC ne veut pas entendre parler des frais scolaires" href="/index.php/coup-doeil-en-biais/15056-le-mec-ne-veut-pas-entendre-parler-des-frais-scolaires">
       Le MEC ne veut pas entendre parler des frais scolaires     </a>
                  <i>mercredi 4 octobre 2017 09:47</i><br />
          
	Tout en assurant les frais de fonctionnement et de gratuité aux établissements scolaires, le Gouvernement invite les parents à participer au...
          <a target="_parent" class="lof-readmore" title="Le MEC ne veut pas entendre parler des frais scolaires" href="/index.php/coup-doeil-en-biais/15056-le-mec-ne-veut-pas-entendre-parler-des-frais-scolaires">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Confusion sur les taxes dans les marchés" href="/index.php/coup-doeil-en-biais/15055-confusion-sur-les-taxes-dans-les-marches">
       Confusion sur les taxes dans les marchés     </a>
                  <i>mercredi 4 octobre 2017 09:46</i><br />
          
	Il règne un climat déplorable dans certains marchés de Brazzaville, où personne ne sait qui fait quoi sur ordre de qui parmi les individus qui se...
          <a target="_parent" class="lof-readmore" title="Confusion sur les taxes dans les marchés" href="/index.php/coup-doeil-en-biais/15055-confusion-sur-les-taxes-dans-les-marches">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3265ff; width: 230px; height: 194px;" frame="void" cellspacing="4" cellpadding="2" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><span style="font-size: large; color: #ffcc00;"><span><span>L’heure des braves</span></span></span></h1>
<h1 style="text-align: left;"><span style="font-size: small; font-family: verdana,geneva;"><strong><span style="color: #ffffff;">Il n’y a plus d’excuse désormais pour en finir avec la crise du Pool. La Nation est saisie de ce problème qui quitte l’aire restreinte du seul Pool pour devenir une préoccupation de tous. Le Président de la République a donné sa parole: couloirs sécurisés, pas de rétorsions  contre les Ninjas qui se rendraient (avec leurs armes), encouragements aux initiatives qui vont dans le sens du dialogue...</span></strong></span></h1>
<h1 style="text-align: left;"><span style="font-size: small;"><strong><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/15071" style="text-decoration: none;"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:center;'><a target="_blank" href="http://burotop.com"><img class="sih2904" src="http://www.lasemaineafricaine.net/images/pub/asus.jpg" border="0" alt="cliquer pour acceder au site" title="cliquer pour acceder au site" width="220" height="270" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:center;'><a target="_blank" href="http://www.cecongo.org"><img class="sih2444" src="http://www.lasemaineafricaine.net/images/pub/conference.png" border="0" alt="cliquer pour acceder au site" title="cliquer pour acceder au site" width="220" height="270" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
