<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/15353-un-dimanche-en-paroisse-archidiocese-de-brazzaville-notre-dame-de-fatima-de-mpila" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Un Dimanche en paroisse: Archidiocèse de Brazzaville : Notre-Dame de Fatima de Mpila</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=9&amp;catid=7&amp;id=15353&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/vie-de-leglise" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/vie-de-leglise" class="pathway">Vie de l'Eglise</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Un Dimanche en paroisse: Archidiocèse de Brazzaville : Notre-Dame de Fatima de Mpila</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3766.pdf"><img class="sih6731" src="http://www.lasemaineafricaine.net/images/pub/3766.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3765.pdf"><img class="sih6735" src="http://www.lasemaineafricaine.net/images/pub/3765.jpg" border="0" alt="Cliquer pour lire ou télécharger la version electronique" title="Cliquer pour lire ou télécharger la version electronique" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9 current active"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih6821" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/vie-de-leglise/15353-un-dimanche-en-paroisse-archidiocese-de-brazzaville-notre-dame-de-fatima-de-mpila">
		Un Dimanche en paroisse: Archidiocèse de Brazzaville : Notre-Dame de Fatima de Mpila</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/vie-de-leglise/15353-un-dimanche-en-paroisse-archidiocese-de-brazzaville-notre-dame-de-fatima-de-mpila?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=2d173c9eac9f937c45e94aaee26a3520e4d96796" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/15353-un-dimanche-en-paroisse-archidiocese-de-brazzaville-notre-dame-de-fatima-de-mpila?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/15353-un-dimanche-en-paroisse-archidiocese-de-brazzaville-notre-dame-de-fatima-de-mpila?hitcount=0" /><input type="hidden" name="26773e190f66a190b578ecd85b3e7900" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mercredi 14 février 2018 10:30	</dd>
	<dd class="hits">
	Affichages : 82	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3766/La devanture de la paroisse Notre-Dame de Fatima de Mpila.jpg" border="0" alt="" title="La façade principale de la paroisse Notre-Dame de Fatima de Mpila" align="right" />Le Seigneur glorifié pour ses guérisons aux malades<br />La messe du dimanche 11 février 2018, à la paroisse Notre-Dame de Fatima a connu un grand engouement, les fidèles chrétiens se sont mobilisés en grand nombre. Celle-ci a été célébrée par le révérend père Jean-Marie Bukasa Malu, curé de la paroisse et concélébrée par l’abbé Freddy Okamba, chancelier du diocèse de Ouesso. L’animation a été assurée par la chorale Cœur Sacré de Jésus Motéma qui a émerveillé l’assistance par ses cantiques.</p>
 
<p style="text-align: justify;">Dans son homélie libérée en lingala et basée sur les textes liturgiques du jour, le révérend père Bukasa Malu a glorifié le Seigneur pour ses guérisons aux malades. Il a exhorté les fidèles à ne pas oublier chaque jour et chaque soir de dire le chapelet, de réciter la prière de Marie. Et d’ajouter que c’est Dieu qui fabrique chaque parent en lui confiant une mission précise et spécifique. «Et la mission que tu as, est une mission de Dieu»</p>
<p style="text-align: justify;"><strong>Contexte, historique et présentation de la paroisse</strong></p>
<p style="text-align: justify;">La paroisse Notre-Dame de Fatima doit son nom à Fatima, un village situé géographiquement dans la région centrale du Portugal. Cette bourgade portugaise est devenue célèbre depuis l’année 1917. Elle est marquée, au plan international par deux faits majeurs à savoir:<br />− La poursuite de la première guerre mondiale (1914-1918) ;<br />− Le triomphe de la révolution socialiste en Russie (octobre 1917) qui peu à peu a transmis au monde la négation des valeurs spirituelles de la personne humaine et les principes de l’athéisme, à travers sa théorie;<br />− Le matérialisme.<br />C’est dans ce contexte social et politique difficile, et face à l’incertitude qui planait sur l’avenir du monde, que la Vierge Marie est apparue à trois petits bergers de Fatima (les 13 mai, 13 juin, 13 juillet, 19 août, 13 septembre et 13 octobre) où elle livra à toute l’humanité des messages de paix et d’espérance: «vous devrez beaucoup souffrir, mais la grâce de Dieu sera votre réconfort» «Récitez votre chapelet tous les jours pour obtenir la fin de la guerre et la paix du monde»; «quand vous récitez le chapelet, après chaque dizaine, dites: Ô Jésus pardonnez nous, délivrez-nous du feu de l’enfer, attirez au ciel toutes les âmes, spécialement celles qui en ont le plus besoin». Les trois petits bergers: Lucie Do Santos (10 ans), François Marto (9 ans) et Jacinthe Marto (7 ans) ont été proclamés Bienheureux, le 13 mai 2000, par le Pape Jean Paul II.<br />La paroisse Notre-Dame de Fatima de Mpila, a été à l’origine, une chapelle construite à l’initiative de la communauté portugaise au Congo. Inaugurée en 1954, elle est placée de 1954 à 1976, sous tutelle de la basilique Sainte – Anne du Congo, avant d’acquérir le statut de paroisse, par décret N°01/77/EB du 1er janvier 1977, du cardinal Emile Biayenda, alors archevêque de Brazzaville. En 1991, la paroisse s’est vue annexer la chapelle Saint-Louis des Français, jadis une souscription du gouvernement français auprès des militaires de la garnison de Brazzaville. Celle-ci a été transformée en entrepôt d’armes de guerre, puis en centre d’alphabétisation pour les personnes âgées, au temps fort du marxisme léninisme au Congo.</p>
<p style="text-align: justify;">Depuis 1977, année d’acquisition de son autonomie, la paroisse Notre-Dame de Fatima a connu six curés: révérend père Jean Morizur, abbé Félix Bekiabeka, révérend père Gabriel Serrano, révérend père Jean Claude Kunangidi, révérend père Roger Dunya, révérend père Jean Marie Bukasa Malu.</p>
<p style="text-align: justify;"><strong>Père Jean Marie Bukasa Malu, curé : Construire un bâtiment à deux niveaux à Fatima</strong></p>
<p style="text-align: justify;"><strong><br /></strong>*En prenant vos fonctions en tant que curé, comment avez-vous trouvé la paroisse? <br />Et comment se présente t- elle aujourd’hui?<br />**Je saisi cette opportunité pour dire toute ma gratitude à mes prédécesseurs curés qui ont porté chacun leur pierre à cette édifice paroissiale, ce qui m’a permis de continuer cette œuvre de Dieu jusqu’à ce jour. Pour plus de clarté, notre réponse à cette question s’articule en deux points: pastorale paroissiale et notre liturgie aujourd’hui.<br />Pastorale paroissiale, notre paroisse se veut une pastorale de proximité qui travaille dans une dynamique de confiance, qui prend racine dans un accompagnement à travers le dialogue, l’accueil des chrétiens selon les genres de problème qu’ils présentent. Je me suis fait le devoir d’organiser la catéchèse allant de la préparation aux sacrements, telle que le diocèse nous l’exige jusqu’à celle personnalisée selon les personnes et leurs cas particuliers. Nous avions trouvé les mouvements d’apostolats comme la supplique, les chorales, les enfants de chœur aujourd’hui nous en comptons une trentaine comme mouvements d’apostolat et de liturgie. En plus de la célébration de la messe de certaines réunions et de répétition de chants par les chorales et de cérémonie par les enfants de chœur nous y ajoutons:<br />− L’adoration populaire du Saint-Sacrement toute la journée et qui finit par une messe avec prière d’intercession et de louange tous les jeudis à partir de 15h30;<br />− Le chapelet communautaire qui réunit tous les fidèles sur la «Place de la miséricorde» Chaque premier samedi du mois à partir de 7h30. A ces activités à caractère obligatoire se joignent d’autres organisées selon les circonstances et le temps. C’est le cas de: la Neuvaine à «Marie qui défait les nœuds»; les processions avec la statue de la Vierge Marie, à travers quelques artères de la paroisse (Brazzaville-Central); la campagne d’évangélisation sous le patronage du Renouveau charismatique; les compétitions sportives (Football et Nzango) entre les groupes de la paroisse, parfois entre ceux d’autres venant d’ailleurs; les marches sportives, dites de santé, à travers des artères de Brazzaville-Centre; les pèlerinages nationaux et internationaux à l’instar du récent pèlerinage en Terre-Sainte organisé dans le cadre des activités du 60e anniversaire de la paroisse; création de l’association «Afrika Telema» par le curé, père Jean-Marie Bukasa Malu, parrainé par Mgr Anatole Milandou, archevêque de Brazzaville, afin de promouvoir les valeurs de paix et de développement en Afrique et dans le monde (Afrique Lève-Toi). Aujourd’hui, nous prenons notre temps pour préparer et soigner nos liturgies. Chacun à son niveau fait de son mieux pour faire prier les autres et leur faire aimer nos célébrations, nous pensons ici à l’équipe sacerdotale qui prépare en plus des homélies des sessions de formation pour nos fidèles chrétiens. Avec l’augmentation du nombre des chrétiens à Fatima, après Saint-Louis des Français, nous avons aussi augmenté le nombre de célébration de messe de deux au trois. Nous mettons l’accent sur la formation des chrétiens en vue de l’amélioration de la vie chrétienne, voilà pourquoi nous organisons des sessions de formations en dehors de celles que nous propose le diocèse. Une messe pour nous est célébrée par tous les groupes d’apostolat en vue de favoriser la cohésion entre les membres de nos différents groupes. Nos registres paroissiaux sont à votre disposition afin de constater le pas fait dans la célébration de différents sacrements, avec des chiffres à l’appui pour chaque sacrement.<br /><br />*Quelle innovation avez-vous apportée?<br />**Beaucoup d’éléments ont été déjà cités ci-haut dans la partie de ce que j’ai fait par rapport à ce que j’ai trouvé. Mais cependant, je citerai quelques cas isolés tels que: l’agrandissement et l’embellissement de la paroisse Notre-Dame de Fatima; l’aménagement de la place dénommée «Place de la miséricorde» à Fatima; l’érection d’un monument de Saint-Michel Archange; l’aménagement d’un local à usage de magasin d’objets sacrés (petite procure) qui s’est envolé avec l’incendie; la construction d’une église à Saint-Louis des Français aujourd’hui détruite par les événements du 4 mars 2012, de triste mémoire; le mur de clôture de l’église; un poste de santé pour les premiers soins.<br /><br />*Avez-vous quelques projets pour l’avenir?<br />**Concernant cette question de perspectives d’avenir pour notre paroisse, trois projets sont au centre de nos préoccupations. Il s’agit entre autres de: la reconstruction de l’église Saint-Louis des Français; la construction d’un bâtiment à deux niveaux à Fatima, qui abritera, les bureaux des prêtres et du Conseil pastoral paroissial et qui prévoit aussi les salles de catéchèse et les chambres pour les visiteurs; la réhabilitation de l’Ecole maternelle brûlée par l’incendie.</p>
<p style="text-align: justify;">Pascal AZAD DOKO<br />Journaliste de La Semaine Africaine</p>
<p style="text-align: justify;"><strong> </strong></p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 173&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Victime d’un malaise cardiaque, il crie et s’écroule" href="/index.php/coup-doeil-en-biais/15349-victime-d-un-malaise-cardiaque-il-crie-et-s-ecroule">
       Victime d’un malaise cardiaque, il crie et s’écroule     </a>
                  <i>mercredi 14 février 2018 10:14</i><br />
          
	Jeudi 8 février 2018, à l’arrêt Rectorat (Université Marien Ngouabi), sur l’avenue des 1ers Jeux africains à Brazzaville, un homme bien habillé et...
          <a target="_parent" class="lof-readmore" title="Victime d’un malaise cardiaque, il crie et s’écroule" href="/index.php/coup-doeil-en-biais/15349-victime-d-un-malaise-cardiaque-il-crie-et-s-ecroule">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un phénomène d’arnaque au téléphone dans le pays" href="/index.php/coup-doeil-en-biais/15348-un-phenomene-d-arnaque-au-telephone-dans-le-pays">
       Un phénomène d’arnaque au téléphone dans le pays     </a>
                  <i>mercredi 14 février 2018 10:13</i><br />
          
	Un gang d’escrocs au téléphone sévit depuis quelque temps. Un homme appelle et débite la même sornette. «Je travaille dans le bois à Pokola...
          <a target="_parent" class="lof-readmore" title="Un phénomène d’arnaque au téléphone dans le pays" href="/index.php/coup-doeil-en-biais/15348-un-phenomene-d-arnaque-au-telephone-dans-le-pays">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une famille échappe à l’incendie de sa voiture" href="/index.php/coup-doeil-en-biais/15347-une-famille-echappe-a-l-incendie-de-sa-voiture">
       Une famille échappe à l’incendie de sa voiture     </a>
                  <i>mercredi 14 février 2018 10:13</i><br />
          
	Lundi 12 février, un militaire circulait au volant de sa voiture sur la bretelle ex-Sotexco-PK à Kinsoundi, dans l’arrondissement 1 Makélékélé, à...
          <a target="_parent" class="lof-readmore" title="Une famille échappe à l’incendie de sa voiture" href="/index.php/coup-doeil-en-biais/15347-une-famille-echappe-a-l-incendie-de-sa-voiture">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Lutte contre l’impunité: la machine s’emballe" href="/index.php/coup-doeil-en-biais/15346-lutte-contre-l-impunite-la-machine-s-emballe">
       Lutte contre l’impunité: la machine s’emballe     </a>
                  <i>mercredi 14 février 2018 10:12</i><br />
          
	Après l’audition des cadres supérieurs du CHU (Centre hospitalier et universitaire) de Brazzaville et de la Centrale d’achat des médicaments dans...
          <a target="_parent" class="lof-readmore" title="Lutte contre l’impunité: la machine s’emballe" href="/index.php/coup-doeil-en-biais/15346-lutte-contre-l-impunite-la-machine-s-emballe">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La décision d’un ministre tournée en dérision à Brazzaville?" href="/index.php/coup-doeil-en-biais/15345-la-decision-d-un-ministre-tournee-en-derision-a-brazzaville">
       La décision d’un ministre tournée en dérision à Brazzaville?     </a>
                  <i>mercredi 14 février 2018 10:12</i><br />
          
	L’on se rappelle qu’en décembre dernier, le ministre des Affaires foncières et du domaine public avait ordonné l’arrêt des travaux de construction...
          <a target="_parent" class="lof-readmore" title="La décision d’un ministre tournée en dérision à Brazzaville?" href="/index.php/coup-doeil-en-biais/15345-la-decision-d-un-ministre-tournee-en-derision-a-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le général Norbert Dabira désormais à la maison d’arrêt de Brazzaville" href="/index.php/coup-doeil-en-biais/15344-le-general-norbert-dabira-desormais-a-la-maison-d-arret-de-brazzaville">
       Le général Norbert Dabira désormais à la maison d’arrêt de Brazzaville     </a>
                  <i>mercredi 14 février 2018 10:11</i><br />
          
	Selon ses proches, dont un avocat, le général Norbert Dabira a été auditionné la semaine passée au Palais de justice. Des sources indiquent qu’il...
          <a target="_parent" class="lof-readmore" title="Le général Norbert Dabira désormais à la maison d’arrêt de Brazzaville" href="/index.php/coup-doeil-en-biais/15344-le-general-norbert-dabira-desormais-a-la-maison-d-arret-de-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Une maison en flammes à Moungali-Brazzaville" href="/index.php/coup-doeil-en-biais/15343-une-maison-en-flammes-a-moungali-brazzaville">
       Une maison en flammes à Moungali-Brazzaville     </a>
                  <i>mercredi 14 février 2018 10:11</i><br />
          
	Les délestages récurrents et autres dysfonctionnements des circuits  électriques des ménages n’ont pas fini d’accoucher des incendies. Le dernier...
          <a target="_parent" class="lof-readmore" title="Une maison en flammes à Moungali-Brazzaville" href="/index.php/coup-doeil-en-biais/15343-une-maison-en-flammes-a-moungali-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="SNE : Tenez-nous au courant" href="/index.php/coup-doeil-en-biais/15342-sne-tenez-nous-au-courant">
       SNE : Tenez-nous au courant     </a>
                  <i>mercredi 14 février 2018 10:11</i><br />
          
	Le courant du barrage de Moukoukoulou a son revers de médaille: interruptions momentanées ou prolongées d’électricité, interrogations, frustration...
          <a target="_parent" class="lof-readmore" title="SNE : Tenez-nous au courant" href="/index.php/coup-doeil-en-biais/15342-sne-tenez-nous-au-courant">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Affaire Munéné : le démenti du ministère de l’Intérieur" href="/index.php/coup-doeil-en-biais/15339-affaire-munene-le-dementi-du-ministere-de-l-interieur">
       Affaire Munéné : le démenti du ministère de l’Intérieur     </a>
                  <i>vendredi 9 février 2018 09:04</i><br />
          
	«Faustin Munéné est bien arrivé aujourd’hui (mardi 6 février) à Brazzaville, en provenance d’Ewo pour y subir un examen médical. Il est ici...
          <a target="_parent" class="lof-readmore" title="Affaire Munéné : le démenti du ministère de l’Intérieur" href="/index.php/coup-doeil-en-biais/15339-affaire-munene-le-dementi-du-ministere-de-l-interieur">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les cours suspendus au lycée de la Réconciliation à Mfilou-Ngamaba!" href="/index.php/coup-doeil-en-biais/15338-les-cours-suspendus-au-lycee-de-la-reconciliation-a-mfilou-ngamaba">
       Les cours suspendus au lycée de la Réconciliation à Mfilou-Ngamaba!     </a>
                  <i>vendredi 9 février 2018 09:04</i><br />
          
	Décidemment l’école est en vedette dans notre coup d’œil en biais. A la suite des incidents qui ont éclaté mercredi 31 janvier dernier au lycée de...
          <a target="_parent" class="lof-readmore" title="Les cours suspendus au lycée de la Réconciliation à Mfilou-Ngamaba!" href="/index.php/coup-doeil-en-biais/15338-les-cours-suspendus-au-lycee-de-la-reconciliation-a-mfilou-ngamaba">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="SNE: mettez-nous au courant" href="/index.php/coup-doeil-en-biais/15337-sma">
       SNE: mettez-nous au courant     </a>
                  <i>vendredi 9 février 2018 09:03</i><br />
          
	*Et maintenant, dit l’homme de la rue; les factures vont-elles continuer à tomber avec la même régularité? La SNE, ce sont des délestages...
          <a target="_parent" class="lof-readmore" title="SNE: mettez-nous au courant" href="/index.php/coup-doeil-en-biais/15337-sma">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="BeIN prend un opérateur pirate la main dans le sac au Congo!" href="/index.php/coup-doeil-en-biais/15336-bein-prend-un-operateur-pirate-la-main-dans-le-sac-au-congo">
       BeIN prend un opérateur pirate la main dans le sac au Congo!     </a>
                  <i>vendredi 9 février 2018 09:03</i><br />
          
	Le 31 janvier dernier, en pleine diffusion au Congo du match de coupe de la ligue anglaise de football entre Aston Villa et Sheffield United, les...
          <a target="_parent" class="lof-readmore" title="BeIN prend un opérateur pirate la main dans le sac au Congo!" href="/index.php/coup-doeil-en-biais/15336-bein-prend-un-operateur-pirate-la-main-dans-le-sac-au-congo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3265ff; width: 230px; height: 194px;" frame="void" cellspacing="4" cellpadding="4" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><span style="color: #ff9900; font-size: medium;"><strong><span>Insécurité</span></strong></span></h1>
<h1 style="text-align: left;"><span style="font-size: small; font-family: verdana,geneva;"><strong><span style="color: #ffffff;">Il ne passe désormais plus de semaine que nous n’apprenions de nouvelle de violence. Dans les grandes villes du pays, c’est à qui enregistrera son crime crapuleux, son viol, son vol avec effraction...</span></strong></span></h1>
<h1 style="text-align: left;"><span style="font-size: small;"><strong><span style="color: #ffff00; font-family: verdana,geneva;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/15350" style="text-decoration: none;"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:center;'><a target="_blank" href="http://www.cecongo.org"><img class="sih6333" src="http://www.lasemaineafricaine.net/images/pub/conference.png" border="0" alt="cliquer pour acceder au site" title="cliquer pour acceder au site" width="220" height="270" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
