<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/16097-diocese-d-owando-la-paroisse-d-oyo-a-sa-nouvelle-eglise" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, debat,Upads, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Bi-hebdomadaire d'information et d'action sociale paraissant au Congo-Brazzaville appartenant à la Conférence Episcopale du Congo (C.E.C.) doté d’une autonomie de gestion" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Diocèse d’Owando : La paroisse d’Oyo a sa nouvelle église</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lasemaineafricaine.net/index.php/component/search/?Itemid=9&amp;catid=7&amp;id=16097&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/vie-de-leglise" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/vie-de-leglise" class="pathway">Vie de l'Eglise</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Diocèse d’Owando : La paroisse d’Oyo a sa nouvelle église</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3864.pdf"><img class="sih7170" src="http://www.lasemaineafricaine.net/images/pub/3864.jpg" border="0" alt="Versin Pdf" title="Versin Pdf" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://lasemaineafricaine.net/images/pdf/3865.pdf"><img class="sih7175" src="http://www.lasemaineafricaine.net/images/pub/3865.jpg" border="0" alt="" title="" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9 current active"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih7294" src="http://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/vie-de-leglise/16097-diocese-d-owando-la-paroisse-d-oyo-a-sa-nouvelle-eglise">
		Diocèse d’Owando : La paroisse d’Oyo a sa nouvelle église</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/vie-de-leglise/16097-diocese-d-owando-la-paroisse-d-oyo-a-sa-nouvelle-eglise?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=4afe1bc4422f6f915d23364fe44a3deb6322a906" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/16097-diocese-d-owando-la-paroisse-d-oyo-a-sa-nouvelle-eglise?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.lasemaineafricaine.net/index.php/vie-de-leglise/16097-diocese-d-owando-la-paroisse-d-oyo-a-sa-nouvelle-eglise?hitcount=0" /><input type="hidden" name="29acf2ff9402cb7c321433c5ccfbdab6" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mardi 12 mars 2019 17:50	</dd>
	<dd class="hits">
	Affichages : 11	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3865/La faade principale de la nouvelle glise Notre Dame de lAssomptionA.jpg" border="0" alt="" title="La façade principale de la nouvelle église Notre Dame de l’Assomption" align="right" />C’est dimanche 10 mars 2019, premier dimanche de carême, que Mgr Victor Abagna Mossa, évêque d’Owando, a consacré la nouvelle église Notre-Dame de l’Assomption d’Oyo. Don des familles Nguesso et Dirat, cette église est la concrétisation de l’une des dernières volontés d’Edith Lucie Bongo Ondimba, à travers laquelle le Président Denis Sassou Nguesso a tenu à rendre hommage à sa fille, ancienne Première dame du Gabon, décédée il y a dix ans.</p>
 
<p style="text-align: justify;"><br />La cérémonie d’inauguration a rassemblé le couple présidentiel, les corps constitués nationaux et internationaux, les évêques et plusieurs membres du clergé, les communautés chrétiennes venues des quatre coins du diocèse d’Owando ainsi que les délégations venues d’autres pays. Ce fut un moment émouvant et rempli de symboles. Située au bord de l’Alima, dans le département de la Cuvette, la ville d’Oyo comptera désormais cette église parmi ses symboles. Sa consécration a été rehaussée de la présence de plusieurs autorités et invités de marque. Entre autres: Amed Bakayoko, ministre d’Etat, ministre de la Défense nationale de Côte d’Ivoire représentant le président Alassane Dramane Ouattara, Thomas Boni Yayi, ancien président du Bénin, Pierre Ngolo et Isidore Mvouba, présidents du Sénat et de l’Assemblée nationale et les parlementaires des deux chambres, Clément Mouamba, premier ministre et les membres de son gouvernement, le cardinal Laurent Monsengwo-Pasinya, archevêque émérite de Kinshasa qui a conduit la délégation de la RD Congo, Mgr Francisco Escalante Molina, nonce apostolique au Congo et au Gabon, la délégation de la Conférence épiscopale du Congo (CEC) conduite par son président Mgr Daniel Mizonzo, dans laquelle figuraient quatre autres évêques dont Mgr Anatole Milandou, archevêque de Brazzaville qui ont tenu à se joindre à Mgr Victor Abagna Mossa. Il y avait plus de 70 prêtres qui ont concélébré, dont ceux venus d’autres diocèses du Congo et d’ailleurs.<br />La cérémonie a débuté par la bénédiction par l’évêque d’Owando du clocher de l’église qui porte le nom d’Edith Lucie Bongo Ondimba. En présence du président Sassou Nguesso et de son épouse Antoinette, Mgr Abagna a fait retentir les premiers sons de la cloche, geste qui a été repris par Omar Denis Junior Bongo et Julienne Issongo Sassou Nguesso, parrain et marraine de la cloche. Puis, l’évêque d’Owando a béni la porte de l’église, avant la remise des clés par le président Denis Sassou Nguesso et le dévoilement de la plaque de la dédicace par les deux autorités. <br />La messe a messe a commencé par le mot de bienvenue de l’abbé Paul Nzenzé, curé de la paroisse, qui a évoqué le caractère solennel de cet événement coïncidant avec la messe d’action de grâces pour la naissance d’Edith Lucie Bongo Ondimba qui ce 10 mars aurait totalisé 55 ans d’âge. Un moment chaleureux selon lui, «de plaisir et de joie» pour sa communauté chrétienne. «Le bon regard des choses éteint la parole» a dit le curé d’Oyo qui a fait un aperçu historique de cette mission, l’une des plus vieilles du diocèse d’Owando.<br />D’autres temps forts ont été l’homélie de Mgr Abagna qui a eu pour trame l’unité. Le prélat a attiré l’attention du peuple de Dieu face aux réalités de ce monde en commentant les trois tentations de Jésus au désert au début de son ministère public. L’évêque d’Owando a reconnu que cette date du 10 mars 2019 entre dans l’histoire de l’Eglise de Jésus-Christ qui est à Owando et particulièrement à Oyo. Joli bijou, cette église, a-t-il indiqué, «est une nouvelle maison de Dieu que nous offre une jeune dame». Dédiée à Marie Notre-Dame de l’Assomption, «elle est en effet la réalisation d’un projet spirituel de cette haute dame qui nous a marqués et que nous n’oublierons certainement plus». Pour Mgr Abagna, la cloche de cette église symbolise bel et bien la foi et l’engagement chrétien qu’incarnait Edith Lucie Bongo Ondimba, une fille d’Oyo dont la vie était toujours tournée vers les autres. Il a notamment rendu hommage au président Sassou Nguesso qui a appuyé le projet.<br />A signaler également: la dédicace de l’autel, des reliques et des murs de l’édifice; la présentation de la statuette de Notre-Dame de l’Assomption portée pendant les offrandes par deux personnes dont Omar Denis Junior, fils de la défunte première dame du Gabon; la signature pendant le chant d’action de grâces du livre d’or du diocèse d’Owando par le président Denis Sassou Nguesso et Mgr Victor Abagna Mossa. <br />L’ultime moment de cette célébration eucharistique haute en couleurs a été constitué par une série d’allocutions prononcées tour à tour par Prince Sakou, secrétaire général du Conseil pastoral paroissial, l’ancien ministre d’Etat Aimé Emmanuel Yoka au nom de la famille, le nonce apostolique et l’évêque d’Owando. Si le représentant du Pape au Congo a, dans son mot, exalté le laborieux travail des missionnaires spiritains et polonais dans ce diocèse et appelé au respect de ce monument, les intervenants ont dans l’ensemble manifesté leur reconnaissance et leurs remerciements quant à la réalisation de ce projet gigantesque, œuvre d’un architecte polonais. Ils ont par ailleurs loué l’altruisme et la bravoure de celle qui a inspiré ce haut lieu de culte. Le chantier a été exécuté par des ouvriers chinois et congolais. C’est une église qui présente l’aspect d’une basilique mineure.<br />Construit avec une certaine célérité en quelque cinq mois seulement, cet édifice de 1.000 places assises sorti de terre, se déploie tout à côté de l’ancienne église. Cette mission fondée le 5 janvier 1899 par le père Adolphe Jean-Jean de vénérée mémoire s’est fixée à Oyo en 1973. Elle découle de celle de Sainte Radegonde de Tsambitso (terre rouge) fondée par Mgr Prosper Augouard sur les rives de l’Alima. <br />L’évêque d’Owando a offert trois présents au président Sassou Nguesso dont un tableau symbolisant le nombre des évêques ayant servi le diocèse jusqu’à ce jour et un autre l’unité, une des trois paroles de l’hymne national.<br /><br />Aristide Ghislain NGOUMA</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 291&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="De Cuba, il écrit à La Semaine Africaine" href="/index.php/coup-doeil-en-biais/16091-de-cuba-il-ecrit-a-la-semaine-africaine">
       De Cuba, il écrit à La Semaine Africaine     </a>
                  <i>samedi 23 février 2019 11:51</i><br />
          
	Notre rédaction a reçu la correspondance ci-après d’un étudiant congolais à Cuba: «Salut! Etudiant congolais en médecine à Cuba, 5 ans après que le...
          <a target="_parent" class="lof-readmore" title="De Cuba, il écrit à La Semaine Africaine" href="/index.php/coup-doeil-en-biais/16091-de-cuba-il-ecrit-a-la-semaine-africaine">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Faire partir les occupants des emprises des rivières à Ngoyo (Pointe-Noire)" href="/index.php/coup-doeil-en-biais/16090-faire-partir-les-occupants-des-emprises-des-rivieres-a-ngoyo-pointe-noire">
       Faire partir les occupants des emprises des rivières à Ngoyo (Pointe-Noire)     </a>
                  <i>samedi 23 février 2019 11:50</i><br />
          
	La lutte contre l’occupation anarchique du domaine de l’Etat va atteindre une phase irréversible à Ngoyo, le sixième arrondissement de la capitale...
          <a target="_parent" class="lof-readmore" title="Faire partir les occupants des emprises des rivières à Ngoyo (Pointe-Noire)" href="/index.php/coup-doeil-en-biais/16090-faire-partir-les-occupants-des-emprises-des-rivieres-a-ngoyo-pointe-noire">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Concert de casseroles au ministère de l’Economie forestière!" href="/index.php/coup-doeil-en-biais/16089-concert-de-casseroles-au-ministere-de-l-economie-forestiere">
       Concert de casseroles au ministère de l’Economie forestière!     </a>
                  <i>samedi 23 février 2019 11:49</i><br />
          
	Encore un concert de casseroles devant le ministère de l’Economie forestière, à Brazzaville ! Lundi 18 et mardi 19 février 2019, les agents...
          <a target="_parent" class="lof-readmore" title="Concert de casseroles au ministère de l’Economie forestière!" href="/index.php/coup-doeil-en-biais/16089-concert-de-casseroles-au-ministere-de-l-economie-forestiere">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Avenue Bayardelle à Brazzaville : la solidarité des grognons!" href="/index.php/coup-doeil-en-biais/16088-avenue-bayardelle-a-brazzaville-la-solidarite-des-grognons">
       Avenue Bayardelle à Brazzaville : la solidarité des grognons!     </a>
                  <i>samedi 23 février 2019 11:48</i><br />
          
	La police a fait irruption, mercredi 20 février 2019, sur l’avenue Bayardelle, à Brazzaville, pour y donner la chasse aux vendeuses d’eau...
          <a target="_parent" class="lof-readmore" title="Avenue Bayardelle à Brazzaville : la solidarité des grognons!" href="/index.php/coup-doeil-en-biais/16088-avenue-bayardelle-a-brazzaville-la-solidarite-des-grognons">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Quand une unité d’intervention de la police relaie la police routière" href="/index.php/coup-doeil-en-biais/16087-quand-une-unite-d-intervention-de-la-police-relaie-la-police-routiere">
       Quand une unité d’intervention de la police relaie la police routière     </a>
                  <i>samedi 23 février 2019 11:47</i><br />
          
	Parfois, la brigade anti-criminalité relaie la police routière sur nos routes. L’après-midi du mercredi 20 février 2019, vers 16h, une patrouille...
          <a target="_parent" class="lof-readmore" title="Quand une unité d’intervention de la police relaie la police routière" href="/index.php/coup-doeil-en-biais/16087-quand-une-unite-d-intervention-de-la-police-relaie-la-police-routiere">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un accident meurtrier sur le viaduc Talangaï-Kintélé" href="/index.php/coup-doeil-en-biais/16086-un-accident-meurtrier-sur-le-viaduc-talangai-kintele">
       Un accident meurtrier sur le viaduc Talangaï-Kintélé     </a>
                  <i>samedi 23 février 2019 11:46</i><br />
          
	Six personnes ont été tuées dans l’accident de circulation qui s’est produit, mercredi 20 février 2019, sur le viaduc Talangaï-Kintélé. Deux...
          <a target="_parent" class="lof-readmore" title="Un accident meurtrier sur le viaduc Talangaï-Kintélé" href="/index.php/coup-doeil-en-biais/16086-un-accident-meurtrier-sur-le-viaduc-talangai-kintele">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Il se porte finalement mieux, Clément Mouamba!" href="/index.php/coup-doeil-en-biais/16085-il-se-porte-finalement-mieux-clement-mouamba">
       Il se porte finalement mieux, Clément Mouamba!     </a>
                  <i>samedi 23 février 2019 11:46</i><br />
          
	Certains Congolais se sont étonnés de l’absence de communication sur le séjour du Premier ministre Clément Mouamba en France, où il était  admis en...
          <a target="_parent" class="lof-readmore" title="Il se porte finalement mieux, Clément Mouamba!" href="/index.php/coup-doeil-en-biais/16085-il-se-porte-finalement-mieux-clement-mouamba">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Pointe-Noire, une ville qui se dégrade!" href="/index.php/coup-doeil-en-biais/16075-pointe-noire-une-ville-qui-se-degrade">
       Pointe-Noire, une ville qui se dégrade!     </a>
                  <i>mercredi 30 janvier 2019 12:53</i><br />
          
	La ville océane offre une image bien triste aux nombreux visiteurs. Les avenues goudronnées ou cimentées du centre-ville  qui faisaient son charme,...
          <a target="_parent" class="lof-readmore" title="Pointe-Noire, une ville qui se dégrade!" href="/index.php/coup-doeil-en-biais/16075-pointe-noire-une-ville-qui-se-degrade">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Grogne et concert de casseroles des agents du Laboratoire national de santé publique" href="/index.php/coup-doeil-en-biais/16074-grogne-et-concert-de-casseroles-des-agents-du-laboratoire-national-de-sante-publique">
       Grogne et concert de casseroles des agents du Laboratoire national de santé publique     </a>
                  <i>mercredi 30 janvier 2019 12:53</i><br />
          
	Les agents du Laboratoire national de santé publique (LNSP) sont en colère parce qu’ils ont les poches vides. Ils cumulent 11 mois de salaires...
          <a target="_parent" class="lof-readmore" title="Grogne et concert de casseroles des agents du Laboratoire national de santé publique" href="/index.php/coup-doeil-en-biais/16074-grogne-et-concert-de-casseroles-des-agents-du-laboratoire-national-de-sante-publique">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Des morts inexplicables à Madibou" href="/index.php/coup-doeil-en-biais/16073-des-morts-inexplicables-a-madibou">
       Des morts inexplicables à Madibou     </a>
                  <i>mercredi 30 janvier 2019 12:52</i><br />
          
	Les corps d’une fillette et d’un garçonnet ont été retrouvés dimanche 20 janvier 2019, dans une voiture en panne abandonnée dans une parcelle...
          <a target="_parent" class="lof-readmore" title="Des morts inexplicables à Madibou" href="/index.php/coup-doeil-en-biais/16073-des-morts-inexplicables-a-madibou">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Quatre adolescents tués par l’explosion d’une grenade, à Pointe-Noire!" href="/index.php/coup-doeil-en-biais/16072-quatre-adolescents-tues-par-l-explosion-d-une-grenade-a-pointe-noire">
       Quatre adolescents tués par l’explosion d’une grenade, à Pointe-Noire!     </a>
                  <i>mercredi 30 janvier 2019 12:51</i><br />
          
	Trois des quatre adolescents, des amis imprudents, manipulaient comme un jouet une grenade. L’un d’eux avait signalé la présence de cet engin...
          <a target="_parent" class="lof-readmore" title="Quatre adolescents tués par l’explosion d’une grenade, à Pointe-Noire!" href="/index.php/coup-doeil-en-biais/16072-quatre-adolescents-tues-par-l-explosion-d-une-grenade-a-pointe-noire">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un corps sans vie dans un ruisseau à Moukoundzi-Ngouaka" href="/index.php/coup-doeil-en-biais/16071-un-corps-sans-vie-dans-un-ruisseau-a-moukoundzi-ngouaka">
       Un corps sans vie dans un ruisseau à Moukoundzi-Ngouaka     </a>
                  <i>mercredi 30 janvier 2019 12:51</i><br />
          
	Les habitants de Moukoundzi-Ngouaka (un quartier de l’arrondissement 1 de Brazzaville), dans les environs de l’arrêt ‘’Tostao’’, sur l’avenue...
          <a target="_parent" class="lof-readmore" title="Un corps sans vie dans un ruisseau à Moukoundzi-Ngouaka" href="/index.php/coup-doeil-en-biais/16071-un-corps-sans-vie-dans-un-ruisseau-a-moukoundzi-ngouaka">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #3676c8; width: 220px; height: 220px; border-color: #217f0c; border-width: 2px;" frame="void" cellspacing="2" cellpadding="2" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<h1><span style="color: #ffffff; font-family: verdana, geneva; font-size: medium;">Langues maternelles ?</span></h1>
<p><span style="color: #ff9900; font-family: verdana, geneva; font-size: large;"> </span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;">Nous avons célébré ces mercredi et jeudi la Journée internationale de la langue maternelle. Il existe un chapelet de journées à célébrer que l’ONU a alignées, chacune a son importance, chacune est plus ou moins observée. Mais célébrer la langue maternelle dans un pays comme le nôtre c’est dire tout et rien...</span></p>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small;"><strong style="font-size: small;"><span style="color: #ffff00;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/16093"><span style="color: #ffff00;">Lire la suite</span></a></span></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"><span style="color: #ffffff;"> </span></span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://www.burotop-iris.com"><img class="sih6329" src="http://www.lasemaineafricaine.net/images/pub/siteburo.jpg" border="0" alt="cliquer pour accéder au site " title="cliquer pour accéder au site " width="220" height="270" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
