<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="https://www.lasemaineafricaine.net/index.php/national/16822-tresor-chardon-nzila-kendet-la-societe-civile-absente-des-instances-de-gestion-de-la-crise-sanitaire" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Congo Brazzaville, Brazzaville, Congo, Pointe Noire, Semaine Africaine, Eglise Catholique, Religion, Archevêque de Brazzaville, National, archives pdf" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - Trésor Chardon Nzila Kendet : La société civile absente des instances de gestion de la crise sanitaire</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.lasemaineafricaine.net/index.php/component/search/?Itemid=3&amp;catid=4&amp;id=16822&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>
<script data-ad-client="ca-pub-7681916107590558" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="pub-7681916107590558" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/national" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/national" class="pathway">National</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Trésor Chardon Nzila Kendet : La société civile absente des instances de gestion de la crise sanitaire</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3970.pdf"><img class="sih6222" src="https://www.lasemaineafricaine.net/images/pub/3970.jpg" border="0" alt="Versin Pdf" title="Versin Pdf" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://lasemaineafricaine.net/images/pdf/3971.pdf"><img class="sih6226" src="https://www.lasemaineafricaine.net/images/pub/3971.jpg" border="0" alt="" title="" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3 current active"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih6329" src="https://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/national/16822-tresor-chardon-nzila-kendet-la-societe-civile-absente-des-instances-de-gestion-de-la-crise-sanitaire">
		Trésor Chardon Nzila Kendet : La société civile absente des instances de gestion de la crise sanitaire</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/national/16822-tresor-chardon-nzila-kendet-la-societe-civile-absente-des-instances-de-gestion-de-la-crise-sanitaire?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=57fc0ef21de293188173fc3b0b9f35108bebdd00" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="https://www.lasemaineafricaine.net/index.php/national/16822-tresor-chardon-nzila-kendet-la-societe-civile-absente-des-instances-de-gestion-de-la-crise-sanitaire?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="https://www.lasemaineafricaine.net/index.php/national/16822-tresor-chardon-nzila-kendet-la-societe-civile-absente-des-instances-de-gestion-de-la-crise-sanitaire?hitcount=0" /><input type="hidden" name="9b68f48274fa28c8e6383ddc2374c163" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le samedi 30 mai 2020 12:56	</dd>
	<dd class="hits">
	Affichages : 69	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3971/OCDHTrsor Nzila.jpg" border="0" alt="" title="Trésor Chardon Nzila Kendet" align="right" />Le Comité national de riposte mis en place pour combattre la COVID-19 n’est pas composé de la société civile au Congo, notamment les organisations de la société œuvrant pour la santé ou les droits de l’homme comme l’Observatoire congolais des droits de l’homme (OCDH).</p>
 
<p style="text-align: justify;">Ce manque d’intérêt pour les Organisations non gouvernementales en tant qu’actrices majeures dans la lutte contre la pandémie a poussé le directeur exécutif de l’OCDH, Trésor Chardon Nzila Kendet, à réagir, pour édifier l’opinion sur l’oubli ou le délaissement de la société civile dans les instances de riposte.</p>
<p style="text-align: justify;"><strong>*M. Nzila Kendet, comment expliquez-vous l’absence de la société civile dans le Comité national de riposte au Coronavirus?</strong><br />** Effectivement, il y a un comité de riposte contre la maladie à Coronavirus. Les autorités publiques parlent de l’implication de la société civile, mais celle-ci n’est aucunement impliquée. La raison? Le Gouvernement, en parlant de l’implication de la société civile, n’a pas créé les conditions d’une participation effective de cette société civile. Ce qui fait qu’elle est écartée de la gestion du plan de riposte, alors qu’elle est aujourd’hui une actrice incontournable ayant des très bonnes idées à proposer susceptibles d’améliorer les stratégies de lutte contre la maladie. C’est regrettable. Ce que nous constatons et voyons aujourd’hui, ce sont quelques organisations qui essaient de mener des actions connotées politiquement, mais c’est de l’exhibitionnisme! Ce sont des personnes en mal de visibilité peut-être, qui saisissent ce contexte de crise sanitaire pour être visibles. Je m’interroge sur la portée et la valeur ajoutée des actions que ces organisations essaient de mener dans la lutte contre la COVID-19. Le virus est là et il n’est pas trop tard pour les pouvoirs publics de se remettre en question et d’impliquer la société civile. Il y a des organisations de défense des droits de l’homme, tout comme de la santé qui ont une expérience avérée. Elles peuvent être utiles dans l’élaboration des stratégies et dans la manière de mener le combat contre le Coronavirus.</p>
<p style="text-align: justify;"><strong>*Vous venez d’affirmer que le Gouvernement a parlé de l’implication de la société civile: Qu’a-t-il dit et ne s’est pas fait?</strong><br />** Il faut toujours prendre avec beaucoup de réserve tout ce qui est officiel. Nous avons suivi le Président de la République dans son message à la nation. Il a parlé de l’implication de la société civile, tout comme le Premier ministre. Malheureusement, on en parle sans toutefois créer les conditions rendant effective sa participation. Comment la société civile peut s’impliquer si l’on ne crée pas les passerelles de collaboration avec celle-ci et si l’on ne se retrouve pas autour d’une même table. La société civile doit être considérée comme une actrice à part entière. Elle doit activement prendre part dans les discussions et les réflexions qui ont cours de bout en bout. Il ne suffit pas de dire que la société civile doit s’impliquer pour la voir tout de suite à l’œuvre. Il faut à cette société civile des moyens humains, techniques et financiers. Ce qui suppose une évaluation des besoins en amont. Il faut donc un schéma clair et cohérent qui peut permettre une implication de la société civile avec des objectifs précis.</p>
<p style="text-align: justify;"><strong>*Est-ce que dans le plan de riposte, l’implication de la société civile s’impose?</strong><br />** La présence de la société civile s’impose effectivement dans ce plan. Il ne s’agit pas de prendre n’importe quelle organisation. En l’espèce, nous sommes sur des questions de droit et de santé, etc. Il s’agit de prendre des organisations qui ont une expérience dans tous les secteurs concernés par la pandémie. Donc, je réclame qu’il y ait une vraie présence de la société civile au sein du comité national de riposte contre la maladie à Coronavirus.</p>
<p style="text-align: justify;"><strong>* Que dites-vous pour conclure?</strong><br />**Je lance un appel aux autres Organisations de la société civile. Le Coronavirus est une pandémie qui est en train de faire des ravages. Et l’heure est à la solidarité et à la transparence. C’est le moment d’éviter toute communication erronée et défectueuse. Les Organisations de la société civile doivent s’organiser et être dans la perspective, parce que la pandémie a mis à nu aujourd’hui les défaillances de l’appareil étatique. <br />Le système de santé au Congo est défaillant. Il y a quelques années le drame du 4 mars 2012, avec l’explosion de la poudrière au camp militaire de Mpila, à Brazzaville, avait montré comment le plus grand hôpital du Congo n’était en réalité qu’une coquille vide. Toutes les faiblesses de notre système de santé étaient révélées, mais aussi celles de l’appareil étatique dans son ensemble. La crise sanitaire que nous connaissons maintenant vient encore mettre à nu ces faiblesses identifiées dans le passé, après quelques études. Rien n’a été donc fait pour rendre compétitif notre système de santé. Les Organisations de la société civile doivent ainsi se situer dans la perspective du type de système de santé dont a besoin le pays; la politique des droits à la santé à mettre en place, de même que la politique publique en matière de santé. <br />Pendant que nous sommes dans la gestion de la crise sanitaire, dans la communication et la distribution des kits; nous devons en même temps pousser la réflexion en amenant les pouvoirs publics à ne pas être toujours dans une position de riposte ou curative. Toutefois, il ne faut pas improviser ou attendre qu’on soit surpris par une catastrophe. Il nous faut développer les politiques de prévision, en anticipant et avoir un plan de contingence pour faire face à des situations réelles. <br />Aux pouvoirs publics, nous demandons d’améliorer la communication et d’éviter toute politisation de la pandémie, en faisant de la récupération politique. La communication faite actuellement ressemble au lancement de la promotion des acteurs politiques, comme si nous étions dans une compétition politique pour séduire les électeurs.</p>
<p style="text-align: justify;">Propos recueillis par <br />Philippe BANZ</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 163&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Même les bus STPU tombent dans le phénomène de «demi-terrain’’" href="/index.php/coup-doeil-en-biais/16818-meme-les-bus-stpu-tombent-dans-le-phenomene-de-demi-terrain">
       Même les bus STPU tombent dans le phénomène de «demi-terrain’’     </a>
                  <i>mercredi 27 mai 2020 10:40</i><br />
          
	Vendredi 22 mai 2020, un bus de la société de transport public urbain (STPU) assurant en temps normal la desserte Gare...
          <a target="_parent" class="lof-readmore" title="Même les bus STPU tombent dans le phénomène de «demi-terrain’’" href="/index.php/coup-doeil-en-biais/16818-meme-les-bus-stpu-tombent-dans-le-phenomene-de-demi-terrain">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Des gendarmes pris en flagrant délit de non-respect des gestes ‘’barrière’’" href="/index.php/coup-doeil-en-biais/16817-des-gendarmes-pris-en-flagrant-delit-de-non-respect-des-gestes-barriere">
       Des gendarmes pris en flagrant délit de non-respect des gestes ‘’barrière’’     </a>
                  <i>mercredi 27 mai 2020 10:39</i><br />
          
	Censés montrer l’exemple, des agents de la Force publique peinent eux-mêmes à observer les gestes barrières contre la propagation du Coronavirus....
          <a target="_parent" class="lof-readmore" title="Des gendarmes pris en flagrant délit de non-respect des gestes ‘’barrière’’" href="/index.php/coup-doeil-en-biais/16817-des-gendarmes-pris-en-flagrant-delit-de-non-respect-des-gestes-barriere">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="A Mbouambé-Léfini : la route nationale n°2, un véritable lac !" href="/index.php/coup-doeil-en-biais/16816-a-mbouambe-lefini-la-route-nationale-n-2-un-veritable-lac">
       A Mbouambé-Léfini : la route nationale n°2, un véritable lac !     </a>
                  <i>mercredi 27 mai 2020 10:38</i><br />
          
	Les pluies sont toujours là, avec leur cohorte de problèmes. Celle qui est tombée le 14 mai dernier a rappelé aux habitants de Mbouambé-Léfini...
          <a target="_parent" class="lof-readmore" title="A Mbouambé-Léfini : la route nationale n°2, un véritable lac !" href="/index.php/coup-doeil-en-biais/16816-a-mbouambe-lefini-la-route-nationale-n-2-un-veritable-lac">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Revendications dans les structures décentralisées de gestion de la pandémie" href="/index.php/coup-doeil-en-biais/16815-revendications-dans-les-structures-decentralisees-de-gestion-de-la-pandemie">
       Revendications dans les structures décentralisées de gestion de la pandémie     </a>
                  <i>mercredi 27 mai 2020 10:38</i><br />
          
	La gestion du Fonds Covid-19 suscite des grincements de dents. Les autorités des structures décentralisées de gestion de Brazzaville ont, par...
          <a target="_parent" class="lof-readmore" title="Revendications dans les structures décentralisées de gestion de la pandémie" href="/index.php/coup-doeil-en-biais/16815-revendications-dans-les-structures-decentralisees-de-gestion-de-la-pandemie">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Moral haut !" href="/index.php/coup-doeil-en-biais/16814-moral-haut">
       Moral haut !     </a>
                  <i>mercredi 27 mai 2020 10:37</i><br />
          
	Le Président de la République, Denis Sassou-Nguesso, a le moral haut malgré le tableau sombre de l’économie du pays peint par les spécialistes,...
          <a target="_parent" class="lof-readmore" title="Moral haut !" href="/index.php/coup-doeil-en-biais/16814-moral-haut">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Politisation des dons ?" href="/index.php/coup-doeil-en-biais/16813-politisation-des-dons">
       Politisation des dons ?     </a>
                  <i>mercredi 27 mai 2020 10:37</i><br />
          
	Certains partis politiques, ou leurs responsables, ont décidé de contribuer à l’effort de guerre contre le Covid-19, en mettant en exergue leur...
          <a target="_parent" class="lof-readmore" title="Politisation des dons ?" href="/index.php/coup-doeil-en-biais/16813-politisation-des-dons">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un homme malade abandonné à son triste sort dans une brouette " href="/index.php/coup-doeil-en-biais/16812-un-homme-malade-abandonne-a-son-triste-sort-dans-une-brouette">
       Un homme malade abandonné à son triste sort dans une brouette      </a>
                  <i>mercredi 27 mai 2020 10:37</i><br />
          
	Les habitants des environs du Centre national de radio et télévision (CNRTV) à Nkombo-Matari ont été surpris de découvrir l’autre jour, aux...
          <a target="_parent" class="lof-readmore" title="Un homme malade abandonné à son triste sort dans une brouette " href="/index.php/coup-doeil-en-biais/16812-un-homme-malade-abandonne-a-son-triste-sort-dans-une-brouette">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Il essaye trois masques avant de s’acheter le quatrième" href="/index.php/coup-doeil-en-biais/16811-il-essaye-trois-masques-avant-de-s-acheter-le-quatrieme">
       Il essaye trois masques avant de s’acheter le quatrième     </a>
                  <i>mercredi 27 mai 2020 10:36</i><br />
          
	La scène se passe au bord d’une rue bruyante à Brazzaville. Pour acheter un masque, un client en a essayé trois pour finalement s’acheter le...
          <a target="_parent" class="lof-readmore" title="Il essaye trois masques avant de s’acheter le quatrième" href="/index.php/coup-doeil-en-biais/16811-il-essaye-trois-masques-avant-de-s-acheter-le-quatrieme">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un fœtus découvert dans un bac à ordures à côté du Camp Clairon à Brazzaville" href="/index.php/coup-doeil-en-biais/16810-un-foetus-decouvert-dans-un-bac-a-ordures-a-cote-du-camp-clairon-a-brazzaville">
       Un fœtus découvert dans un bac à ordures à côté du Camp Clairon à Brazzaville     </a>
                  <i>mercredi 27 mai 2020 10:35</i><br />
          
	Les environs du Camp Clairon viennent de défrayer la chronique. Un fœtus y a été découvert le jeudi 21 mai 2020 dans un bac à ordures de la société...
          <a target="_parent" class="lof-readmore" title="Un fœtus découvert dans un bac à ordures à côté du Camp Clairon à Brazzaville" href="/index.php/coup-doeil-en-biais/16810-un-foetus-decouvert-dans-un-bac-a-ordures-a-cote-du-camp-clairon-a-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Des produits avariés saisis et incinérés à Mokéko" href="/index.php/coup-doeil-en-biais/16805-des-produits-avaries-saisis-et-incineres-a-mokeko">
       Des produits avariés saisis et incinérés à Mokéko     </a>
                  <i>mardi 31 mars 2020 09:06</i><br />
          
	Il y a toujours des gens qui, insouciants de la santé des autres, mettent sur le marché des aliments impropres à la consommation humaine. En fin de...
          <a target="_parent" class="lof-readmore" title="Des produits avariés saisis et incinérés à Mokéko" href="/index.php/coup-doeil-en-biais/16805-des-produits-avaries-saisis-et-incineres-a-mokeko">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Elle tente en vain de s’octroyer un blanc-seing pour éviter la case ‘’Quarantaine’’" href="/index.php/coup-doeil-en-biais/16804-elle-tente-en-vain-de-s-octroyer-un-blanc-seing-pour-eviter-la-case-quarantaine">
       Elle tente en vain de s’octroyer un blanc-seing pour éviter la case ‘’Quarantaine’’     </a>
                  <i>mardi 31 mars 2020 09:05</i><br />
          
	Vendredi 27 mars 2020, le Gouvernement congolais a rapatrié de Kinshasa, la capitale voisine de la République Démocratique du Congo, près de 120...
          <a target="_parent" class="lof-readmore" title="Elle tente en vain de s’octroyer un blanc-seing pour éviter la case ‘’Quarantaine’’" href="/index.php/coup-doeil-en-biais/16804-elle-tente-en-vain-de-s-octroyer-un-blanc-seing-pour-eviter-la-case-quarantaine">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La France obtient au forcing deux vols Air France" href="/index.php/coup-doeil-en-biais/16803-la-france-obtient-au-forcing-deux-vols-air-france">
       La France obtient au forcing deux vols Air France     </a>
                  <i>mardi 31 mars 2020 09:04</i><br />
          
	En discussion depuis quelques jours pour l’accord de vols spéciaux aux Français du Congo qui souhaitent regagner leur pays, l’ambassadeur de France...
          <a target="_parent" class="lof-readmore" title="La France obtient au forcing deux vols Air France" href="/index.php/coup-doeil-en-biais/16803-la-france-obtient-au-forcing-deux-vols-air-france">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #179f40; width: 220px; height: 220px; border-color: #e4efe1; border-width: 2px;" frame="void" cellspacing="1" cellpadding="1" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<p><strong><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"><span><span><span><span><span><span><span><span><span><span><span><span><span><span> </span><span>Maire nouveau, problèmes anciens!</span> </span></span></span></span></span></span></span></span></span></span></span></span></span></span></strong></p>
<h1> <span style="font-family: 'arial black', 'avant garde'; color: #ffffff;">L</span><span style="color: #ffffff; font-family: 'courier new', courier; font-size: medium; text-align: left;">a capitale a un nouveau maire. A l’issue d’un processus interne au Conseil municipal, c’est Dieudonné Bantsimba qui a été choisi. Les réactions de l’homme de la rue montrent l’abysse des attentes multiples dans une ville où le confinement n’est pas venu arranger les problèmes anciens. Ces attentes sont autant de défis pour le nouveau maire...</span></h1>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small; color: #ffff00;"><strong style="font-size: small;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/16819"><span style="color: #ffff00;">Lire la suite</span></a></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffff00; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"> </span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
