<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="https://www.lasemaineafricaine.net/index.php/societe/16902-maitre-dah-kana-atiga-notaire-congolais-j-ai-ete-gueri-du-coronavirus" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Sévérine EGNIMBA MAITRE DAH KANA ATIGA, NOTAIRE CONGOLAIS société viclaire malonga semaine africaine brazzaville congo" />
  <meta name="author" content="Sévérine EGNIMBA" />
  <meta name="description" content="MAITRE DAH KANA ATIGA, NOTAIRE CONGOLAIS société viclaire malonga semaine africaine brazzaville congo" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - MAITRE DAH KANA ATIGA, NOTAIRE CONGOLAIS : «J’ai été guéri du coronavirus»</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.lasemaineafricaine.net/index.php/component/search/?Itemid=10&amp;catid=3&amp;id=16902&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>
<script data-ad-client="ca-pub-7681916107590558" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="pub-7681916107590558" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/societe" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="10" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/societe" class="pathway">Société</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>MAITRE DAH KANA ATIGA, NOTAIRE CONGOLAIS : «J’ai été guéri du coronavirus»</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3980.pdf"><img class="sih4029" src="https://www.lasemaineafricaine.net/images/pub/3980.jpg" border="0" alt="Versin Pdf" title="Versin Pdf" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://lasemaineafricaine.net/images/pdf/3981.pdf"><img class="sih4037" src="https://www.lasemaineafricaine.net/images/pub/3981.jpg" border="0" alt="" title="" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10 current active"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih4180" src="https://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/societe/16902-maitre-dah-kana-atiga-notaire-congolais-j-ai-ete-gueri-du-coronavirus">
		MAITRE DAH KANA ATIGA, NOTAIRE CONGOLAIS : «J’ai été guéri du coronavirus»</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/societe/16902-maitre-dah-kana-atiga-notaire-congolais-j-ai-ete-gueri-du-coronavirus?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=ab44483394f104ef9c4c20c0d262cc5b8626b20c" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="https://www.lasemaineafricaine.net/index.php/societe/16902-maitre-dah-kana-atiga-notaire-congolais-j-ai-ete-gueri-du-coronavirus?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="https://www.lasemaineafricaine.net/index.php/societe/16902-maitre-dah-kana-atiga-notaire-congolais-j-ai-ete-gueri-du-coronavirus?hitcount=0" /><input type="hidden" name="0804743f59710e7112a3c74b680789c5" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mercredi 8 juillet 2020 10:45	</dd>
	<dd class="hits">
	Affichages : 65	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3981/mai2.jpg" border="0" alt="" title="Maître Dah Kana Atigha" align="right" />Dépisté positif à la COVID-19, puis guéri, Maître Dah Kana Atigha, Notaire sur la place de Brazzaville, témoigne du calvaire sanitaire et familial qui a failli l’emporter. A travers son témoignage, il a décidé de faire un travail de conscientisation des Congolais sur la réalité de cette pandémie dont certains refusent toujours de croire l’existence, malgré les orientations des pouvoirs publics. Entretien.</p>
 
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><em><strong>* Bonjour Maître, comment vous vous sentez ce jour, après votre guérison à la COVID-19, et qu’est-ce que vous pouvez nous dire à propos de cette réalité?</strong></em><br />**Bonjour, je me sens mieux, grâce à Dieu. J’ai été guéri de cette maladie véritable tueuse en série qu’est le coronavirus. Ce qui me permet aujourd’hui de faire un grand travail de conscientisation de nos compatriotes sur la réalité de cette maladie au Congo, et dans le monde. Car j’étais bon pour un cercueil, comme une vieille chaussette est bonne pour une poubelle.</p>
<p style="text-align: justify;"><em><strong>*Peut-on dire aujourd’hui que cette maladie est une réalité au Congo, eu égard aux doutes qu’ont quelques Congolais?</strong></em><br />**Sans langue de bois, j’ai été même parmi ces Congolais qui doutaient de sa réalité, au point de ne pas prêter une oreille attentive aux orientations de notre gouvernement, les qualifiant presque de simples copies-colées du discours très jupitérien du Président français Emmanuel Macron, surtout quand il nous a sorti le fameux «nous sommes en guerre face à un ennemi invisible».</p>
<p style="text-align: justify;"><strong><em>*Donc vous doutiez ?</em> </strong><br />**Sincèrement, oui. Mais j’ai fini par comprendre que le Président de la République a eu raison d’abonder dans le même sens, et de décider très rapidement de mettre en place un véritable bataillon de soldats en blouse blanche, afin d’une contre-offensive face à cet ennemi invisible, le coronavirus.</p>
<p style="text-align: justify;"><em><strong>*En homme libre et guéri, pouvez-vous nous raconter brièvement votre calvaire?</strong></em><br />** Tout a commencé un certain 5 juin 2020. Pensant faire un simple palu, j’ai décidé de faire de l’automédication, mais au bout de quatre jours, aucune amélioration n’a été constatée, sinon une dégradation notoire de ma santé, à travers quelques signes alarmants tels que la fatigue, la toux sèche, la fièvre au-delà de 40°C, des maux de tête, des courbatures, la perte de l’odorat et du goût, sans oublier les grandes difficultés respiratoires qui me conduisaient presqu’à l’évanouissement.<br />Refusant de me rendre à l’hôpital, malgré les conseils de quelques proches, vivant seul, puisque ma femme et mes enfants vivent en France, j’ai été obligé d’appeler mon médecin traitant, le Docteur Presley Nzengui, qui est arrivé chez moi le 11 juin 2020, à 21h. Il a constaté que je n’arrivais presque pas à respirer, et que je présentais tous les signes Covid-19. il a décidé de faire preuve de son bon jugement, et m’a mis immédiatement sous le protocole du fameux Professeur Didier Raoult, à savoir: la prise de la Chloroquine, de l’Azithromycine, auxquels, il a ajouté un antiviral, l’Aluvia. Voyez-vous, la décision de mon médecin a été de beaucoup pour que je me retrouve aujourd’hui à témoigner de ce que je peux qualifier comme étant mon chemin de croix, bien que les étapes diffèrent de ce que le Christ à réellement vécu pendant le sien pour nous sauver.</p>
<p style="text-align: justify;"><em><strong>*Et quelle a été la suite?</strong></em><br />** La suite a été que mon calvaire respiratoire a continué jusqu’à l’aube, en attendant que le constat de mon médecin soit confirmé par un test PCR auquel j’ai accepté volontairement de me soumettre. Je fus admis à la clinique Sécurex dont la prise en charge a beaucoup joué pour récupérer toutes mes facultés respiratoires, pendant trois jours, avant d’être transféré au centre Leyono que je croyais même être le chemin obligé avant d’être déclaré mort COVID-19 et être enterré à la va- vite.</p>
<p style="text-align: justify;"><em><strong>* Pouvez-vous nous parler de votre prise en charge au centre Léyono si décrié par les Congolais comme étant la morgue des malades COVID-19 ?</strong></em><br />** Je vous avoue que je pensais que le centre Léyeno était en quelque sorte un point de non-retour avant d’être déclaré décédé COVID-19. J’ai eu peur en y arrivant, avant d’être agréablement surpris de la prise en charge médicale des malades COVID-19.<br />Humblement, sans réserve aucune, c’est le meilleur centre de prise en charge des malades COVID-19. Bien que dépendant de la municipalité de Brazzaville, il n’est pas une morgue et l’équipe médicale est très professionnelle. L’hygiène y est de rigueur, des psychologues sont à l’écoute de ceux qui le désirent, la restauration est presque gastronomique provenant des meilleurs traiteurs de Brazzaville. On demandait même la veille aux malades ce qu’ils voulaient prendre au petit déjeuner, c’était presqu’une restauration à la carte.<br />En 15 jours d’internement, je n’ai vu qu’un seul mort, une personne du troisième âge, sans doute avec des antécédents dus à une autre pathologie. Donc, comprenez que rien n’a été ‘’boutiqué’’ en privé par la Ministre de la santé.</p>
<p style="text-align: justify;"><em><strong>*Que pouvez-vous dire aujourd’hui aux Congolais, après avoir compris que la COVID-19 est bien réelle au Congo?</strong></em><br />**L’un de mes modèles de vie m’a toujours dit: «Tout passe et tout passera». Je suis simplement un témoin impuissant qui a évité un cercueil et veut conscientiser ses compatriotes sur la réalité de la COVID-19 au Congo, leur partager mon calvaire et leur dire que le doute n’est plus permis. Où sont passés Pape Diouf et Manu Dibango, ces illustres Africains très rapidement emportés par la COVID-19? Que les Congolais pensent également à leurs propres parents qui ont disparu en quelques semaines sans qu’une veillée mortuaire ancrée dans la culture congolaise ne soit organisée. Je veux dire aux Congolais de ne plus douter de l’existence de cette véritable tueuse en série, même en pleine période de déconfinement qui, à mon avis, est devenue une période de relâchement festif où les masques sont portés comme des accessoires de mode et non pour se couvrir la bouche et le nez. Ils sont même assortis aux tenues vestimentaires, comme si on était à la corona fashion-week pour emprunter ce mot cher à l’industrie de la mode. Alors que cette période devrait plus être utilisée pour conscientiser la population par des véritables campagnes de sensibilisation axées sur une communication simple, donc accessible à une population moindrement instruite, car le doute n’est plus permis. Et que dire de l’ouverture des terrasses qui, en réalité, sera complémentaire du phénomène des caves closes dans lesquelles deux personnes n’hésiteront pas d’exprimer leur amour autour d’une bière, alors même que la probabilité de la contamination est presque sûre, car le corona virus est une réalité au Congo. </p>
<p style="text-align: justify;"><em><strong>*Etes-vous prêt à accompagner le gouvernement à conscientiser, s’il vous le demandait?</strong></em><br />**Ce n’est pas le but recherché en faisant ce témoignage de conscientisation de nos compatriotes face à la réalité de la COVID-19 au Congo. Cependant, pour éviter d’être en contradiction avec ma vision de réveiller l’inconscient des Congolais, une réponse affirmative peut s’imposer à moi sans vouloir tirer parti de quoi que ce soit.</p>
<p style="text-align: justify;"><em><strong>*Vous sentez-vous immunisé aujourd’hui, et ne craignez-vous pas d’être stigmatisé après vous être dévoilé aux Congolais?</strong></em><br />**Sans être de la pointure des Professeurs Elira ou Atipo Ibara, et en tant qu’intellectuel, je vais essayer de répondre au premier volet de votre question sur les immunités corporelles.<br />Selon une bouche autorisée, le Docteur Guy Boivin, virologue titulaire d’une chaire en maladie à virus émergent à l’université Laval au Canada, après être guéri du coronavirus, on développe une immunité corporelle allant de 6 à 1 an, voire au-delà. En Chine, on parle même du principe des immunités croisées, c’est-à-dire le fait d’avoir été atteint d’une autre maladie à coronavirus telle que l’influenza vous immunise définitivement. Comme on ne peut faire la varicelle deux fois, il est probable qu’on ne peut pas être atteint du coronavirus deux fois. Est-ce qu’en ce moment, je peux dire que je suis immunisé? Je pense simplement être parmi les Congolais que vous pouvez recevoir chez vous sans avoir peur, tout en continuant à respecter les mesures barrières.<br />Concernant le deuxième volet de votre question sur la stigmatisation de ma personne après m’être dévoilé COVID-19 guéri, sans langue de bois, cela ne m’importe presque pas. Moi mort, ces mêmes personnes parleront de moi au passé. Heureusement que j’ai été guéri et j’en profite simplement de mon souffle de vie pour conscientiser nos compatriotes sur la réalité de la COVID-19 au Congo. Une chose est vraie, le meilleur ami de l’homme est son Dieu qui sera toujours là pour pourvoir à tous ses besoins.</p>
<p style="text-align: justify;"><strong><em>* Votre dernier mot?</em></strong><br />**Conscientiser mes compatriotes de la réalité de la COVID-19 est pour moi comme une mission divine, comme si le bon Dieu a voulu que cela se passe ainsi pour que j’apporte le témoignage de mon chemin de croix sanitaire et familial pour réveiller la conscience des Congolais sur cette maladie, véritable tueuse en série qu’est la COVID-19. Je suis convaincu que le Dieu qui m’a sauvé débarrassera également le Congo et le monde de cette pandémie et bénira votre journal de m’avoir donné l’opportunité de dire la vérité aux Congolais.</p>
<p style="text-align: justify;"><em><strong>Propos recueillis par Sévérine EGNIMBA</strong></em></p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 378&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Oyo, «chef-lieu de la Cuvette» !" href="/index.php/coup-doeil-en-biais/16910-oyo-chef-lieu-de-la-cuvette">
       Oyo, «chef-lieu de la Cuvette» !     </a>
                  <i>mercredi 8 juillet 2020 10:56</i><br />
          
	L’hebdomadaire international Jeune Afrique traite régulièrement l’actualité congolaise. Mais il donne parfois l’impression de ne pas en connaître...
          <a target="_parent" class="lof-readmore" title="Oyo, «chef-lieu de la Cuvette» !" href="/index.php/coup-doeil-en-biais/16910-oyo-chef-lieu-de-la-cuvette">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les écuries des bébés-noirs, un danger public grandissant !" href="/index.php/coup-doeil-en-biais/16909-les-ecuries-des-bebes-noirs-un-danger-public-grandissant">
       Les écuries des bébés-noirs, un danger public grandissant !     </a>
                  <i>mercredi 8 juillet 2020 10:56</i><br />
          
	Les bébés-noirs, ces jeunes friands de drogue ayant la particularité de se faire justice lorsqu’un des leurs est l’objet d’une menace ou d’une...
          <a target="_parent" class="lof-readmore" title="Les écuries des bébés-noirs, un danger public grandissant !" href="/index.php/coup-doeil-en-biais/16909-les-ecuries-des-bebes-noirs-un-danger-public-grandissant">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="La police réussit un spectaculaire coup de filet" href="/index.php/coup-doeil-en-biais/16908-la-police-reussit-un-spectaculaire-coup-de-filet">
       La police réussit un spectaculaire coup de filet     </a>
                  <i>mercredi 8 juillet 2020 10:55</i><br />
          
	Le mercredi 1er juillet dernier, un vaste coup de filet a permis à la Brigade de répression du Grand banditisme (BRG) de mettre aux arrêts une...
          <a target="_parent" class="lof-readmore" title="La police réussit un spectaculaire coup de filet" href="/index.php/coup-doeil-en-biais/16908-la-police-reussit-un-spectaculaire-coup-de-filet">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Excès de vitesse, un minibus fait tonneau : deux morts" href="/index.php/coup-doeil-en-biais/16907-exces-de-vitesse-un-minibus-fait-tonneau-deux-morts">
       Excès de vitesse, un minibus fait tonneau : deux morts     </a>
                  <i>mercredi 8 juillet 2020 10:55</i><br />
          
	Vendredi 3 juillet dernier, un minibus de transport a fait tonneau sur la route de Mongo-Kamba, à Pointe-Noire, faisant deux morts et deux blessés...
          <a target="_parent" class="lof-readmore" title="Excès de vitesse, un minibus fait tonneau : deux morts" href="/index.php/coup-doeil-en-biais/16907-exces-de-vitesse-un-minibus-fait-tonneau-deux-morts">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le palais présidentiel et le COVID-19!" href="/index.php/coup-doeil-en-biais/16906-le-palais-presidentiel-et-le-covid-19">
       Le palais présidentiel et le COVID-19!     </a>
                  <i>mercredi 8 juillet 2020 10:54</i><br />
          
	Face au coronavirus qui arrive à toute vitesse, l’inquiétude grandit à la Présidence de la République où se renforcent les mesures de prévention....
          <a target="_parent" class="lof-readmore" title="Le palais présidentiel et le COVID-19!" href="/index.php/coup-doeil-en-biais/16906-le-palais-presidentiel-et-le-covid-19">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Des opposants centrafricains reçus discrètement à Oyo" href="/index.php/coup-doeil-en-biais/16905-des-opposants-centrafricains-recus-discretement-a-oyo">
       Des opposants centrafricains reçus discrètement à Oyo     </a>
                  <i>mercredi 8 juillet 2020 10:54</i><br />
          
	On en sait encore un peu plus sur le récent séjour du Président Denis Sassou Nguesso à Oyo, au cours de la dernière semaine du mois de juin. Seule...
          <a target="_parent" class="lof-readmore" title="Des opposants centrafricains reçus discrètement à Oyo" href="/index.php/coup-doeil-en-biais/16905-des-opposants-centrafricains-recus-discretement-a-oyo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Gestion du COVID-19: Jacqueline Lydia Mikolo en disgrâce? " href="/index.php/coup-doeil-en-biais/16904-gestion-du-covid-19-jacqueline-lydia-mikolo-en-disgrace">
       Gestion du COVID-19: Jacqueline Lydia Mikolo en disgrâce?      </a>
                  <i>mercredi 8 juillet 2020 10:53</i><br />
          
	La gestion de la pandémie est de plus en plus critiquée par les Congolais. Il se murmure aussi que sauf changement de dernière minute, la gestion...
          <a target="_parent" class="lof-readmore" title="Gestion du COVID-19: Jacqueline Lydia Mikolo en disgrâce? " href="/index.php/coup-doeil-en-biais/16904-gestion-du-covid-19-jacqueline-lydia-mikolo-en-disgrace">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les enseignants volontaires menacent de débrayer" href="/index.php/coup-doeil-en-biais/16898-les-enseignants-volontaires-menacent-de-debrayer">
       Les enseignants volontaires menacent de débrayer     </a>
                  <i>mercredi 1 juillet 2020 09:52</i><br />
          
	Estimant être oubliés par les pouvoirs publics en ce temps de crise sanitaire aigüe, les enseignants volontaires ont fini par exprimer leur colère....
          <a target="_parent" class="lof-readmore" title="Les enseignants volontaires menacent de débrayer" href="/index.php/coup-doeil-en-biais/16898-les-enseignants-volontaires-menacent-de-debrayer">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le corps sans vie d’un nouveau-né découvert dans un sac plastique à Pointe-Noire" href="/index.php/coup-doeil-en-biais/16897-le-corps-sans-vie-d-un-nouveau-ne-decouvert-dans-un-sac-plastique-a-pointe-noire">
       Le corps sans vie d’un nouveau-né découvert dans un sac plastique à Pointe-Noire     </a>
                  <i>mercredi 1 juillet 2020 09:52</i><br />
          
	Des riverains ont fait la découverte du corps sans vie d’un nouveau-né dans un sac plastique au quartier La Poudrière, au bord du mur l’aéroport...
          <a target="_parent" class="lof-readmore" title="Le corps sans vie d’un nouveau-né découvert dans un sac plastique à Pointe-Noire" href="/index.php/coup-doeil-en-biais/16897-le-corps-sans-vie-d-un-nouveau-ne-decouvert-dans-un-sac-plastique-a-pointe-noire">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Quelle promiscuité dans les structures des régies financières à Pointe-Noire !" href="/index.php/coup-doeil-en-biais/16896-quelle-promiscuite-dans-les-structures-des-regies-financieres-a-pointe-noire">
       Quelle promiscuité dans les structures des régies financières à Pointe-Noire !     </a>
                  <i>mercredi 1 juillet 2020 09:51</i><br />
          
	Dans la capitale économique, beaucoup de services des régies financières sont mal logés alors qu’ils sont pourvoyeurs de recettes. Le cordonnier...
          <a target="_parent" class="lof-readmore" title="Quelle promiscuité dans les structures des régies financières à Pointe-Noire !" href="/index.php/coup-doeil-en-biais/16896-quelle-promiscuite-dans-les-structures-des-regies-financieres-a-pointe-noire">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les trottoirs de l’avenue de l’OUA presque assainis" href="/index.php/coup-doeil-en-biais/16895-les-trottoirs-de-l-avenue-de-l-oua-presque-assainis">
       Les trottoirs de l’avenue de l’OUA presque assainis     </a>
                  <i>mercredi 1 juillet 2020 09:49</i><br />
          
	Plus de forêts de corps, plus de confusion le long des trottoirs de l’avenue de l’OUA, au niveau du marché Total de Bacongo, le deuxième...
          <a target="_parent" class="lof-readmore" title="Les trottoirs de l’avenue de l’OUA presque assainis" href="/index.php/coup-doeil-en-biais/16895-les-trottoirs-de-l-avenue-de-l-oua-presque-assainis">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Fermés pour avoir fait le test rapide de dépistage du coronavirus" href="/index.php/coup-doeil-en-biais/16894-fermes-pour-avoir-fait-le-test-rapide-de-depistage-du-coronavirus">
       Fermés pour avoir fait le test rapide de dépistage du coronavirus     </a>
                  <i>mercredi 1 juillet 2020 09:49</i><br />
          
	Deux laboratoires privés, Biomédical et 4 M, ont été fermés à Pointe-Noire la semaine dernière par l’Inspection départementale de la santé qui a...
          <a target="_parent" class="lof-readmore" title="Fermés pour avoir fait le test rapide de dépistage du coronavirus" href="/index.php/coup-doeil-en-biais/16894-fermes-pour-avoir-fait-le-test-rapide-de-depistage-du-coronavirus">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #179f40; width: 220px; height: 220px; border-color: #e4efe1; border-width: 2px;" frame="void" cellspacing="1" cellpadding="1" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<p><strong><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"><span><span><span><span><span><span><span><span><span><span><span><span><span><span>    <span> <span>Rumeurs</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></strong><span style="font-size: medium;"><strong><span style="font-family: 'arial black', 'avant garde'; color: #ffffff;"> </span></strong></span></p>
<h1 style="text-align: left;"><span style="color: #ffffff; font-family: 'courier new', courier; font-size: medium; text-align: left;"><span> </span></span></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-family: 'courier new', courier; font-size: medium; text-align: left;"><span><span><span>Nous sommes le pays des rumeurs. D’un bout à l’autre de nos principales villes, et surtout de Brazzaville, les rues ne sont que rumeurs. Telle une traînée de poudre, elles se répandent de Djiri à Madibou sans qu’on sache comment elles naissent, comment elles s’éteignent, même si nous pouvons deviner qu’elles s’alimentent au bouche-à-oreille dont nous sommes, tous, les maillons zélés. Qu’elles prennent corps au bout que chacun en saisit et en colporte.</span></span></span>..</span></h1>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small; color: #ffff00;"><strong style="font-size: small;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/16912"><span style="color: #ffff00;">Lire la suite</span></a></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffff00; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"> </span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
