<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>
  <base href="https://www.lasemaineafricaine.net/index.php/sports/16861-financement-du-sport-congolais-se-liberer-de-l-etat-un-tournant-pour-le-mouvement-sportif" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Semaine Africaine, Semaine, Africaine, Journal, Hebdomadaire, Brazzaville, Congo, République du Congo, Afrique, Afrique Centrale,Constitution, Mccddi, pct, Sassou Ngesso,  Actualité, Quotidien, Journal, Information" />
  <meta name="author" content="Freddy KIHINDOU" />
  <meta name="description" content="Congo Brazzaville, Brazzaville, Congo, Pointe Noire, Semaine Africaine, Eglise Catholique, Religion, Archevêque de Brazzaville, National, archives pdf" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>lasemaineafricaine - FINANCEMENT DU SPORT CONGOLAIS : Se libérer de l’Etat, un tournant pour le mouvement sportif</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.lasemaineafricaine.net/index.php/component/search/?Itemid=12&amp;catid=9&amp;id=16861&amp;format=opensearch" rel="search" title="Valider lasemaineafricaine" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='est ouvert';
  var altclose='est fermé';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Ouvrir les infos';
  var rightclose='Fermer les infos';
  var fontSizeTitle='Taille de la police';
  var bigger='Augmenter';
  var reset='Réinitialiser';
  var smaller='Diminuer';
  var biggerTitle='Augmenter la taille';
  var resetTitle='Revenir aux styles par défaut';
  var smallerTitle='Réduire la taille';
</script>
<script data-ad-client="ca-pub-7681916107590558" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="pub-7681916107590558" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Aller au contenu</a></li>
                                                <li><a href="#nav" class="u2">Aller au menu principal et à l'identification</a></li>
                                                                                        <li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Navigation de recherche</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
<ul class="menu">
<li class="item-15"><a href="/index.php/la-conference-episcopale-du-congo" >La Conférence Episcopale du Congo</a></li><li class="item-16"><a href="/index.php/sabonner" >S'abonner</a></li><li class="item-17"><a href="/index.php/qui-sommes-nous-" >Qui sommes-nous ?</a></li><li class="item-18"><a href="/index.php/archives" >Archives PDF</a></li><li class="item-19"><a href="/index.php/nous-contacter" >Nous Contacter</a></li><li class="item-20"><a href="/index.php/contact-en-europe" >Contact en Europe</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Recherche</h3>
                                        <form action="/index.php/sports" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="50" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" /><input type="submit" value="Rechercher" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="12" />
	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Vous êtes ici : </span><a href="/" class="pathway">Accueil</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/sports" class="pathway">Sports</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>FINANCEMENT DU SPORT CONGOLAIS : Se libérer de l’Etat, un tournant pour le mouvement sportif</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a  href="http://lasemaineafricaine.net/images/pdf/3974.pdf"><img class="sih3464" src="https://www.lasemaineafricaine.net/images/pub/3974.jpg" border="0" alt="Versin Pdf" title="Versin Pdf" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><a target="_blank" href="http://lasemaineafricaine.net/images/pdf/3975.pdf"><img class="sih3469" src="https://www.lasemaineafricaine.net/images/pub/3975.jpg" border="0" alt="" title="" width="230" height="350" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>
<div class="moduletable_menu">
 
<ul class="menu">
<li class="item-28"><a href="/" >Accueil</a></li><li class="item-2"><a href="/index.php/editorial" >Editorial</a></li><li class="item-3"><a href="/index.php/national" >National</a></li><li class="item-4"><a href="/index.php/coup-doeil-en-biais" >Coup d'oeil en biais</a></li><li class="item-5"><a href="/index.php/economie" >Economie</a></li><li class="item-6"><a href="/index.php/evenement" >Evénement</a></li><li class="item-7"><a href="/index.php/international" >International</a></li><li class="item-8"><a href="/index.php/point-de-vue" >Point de vue</a></li><li class="item-9"><a href="/index.php/vie-de-leglise" >Vie de l'Eglise</a></li><li class="item-10"><a href="/index.php/societe" >Société</a></li><li class="item-11"><a href="/index.php/culture" >Culture</a></li><li class="item-12 current active"><a href="/index.php/sports" >Sports</a></li><li class="item-13"><a href="/index.php/annonces" >Annonces</a></li><li class="item-21"><a href="/index.php/publi-reportage-21" >Publi-reportage</a></li><li class="item-24"><a href="/index.php/publi-info" >Publi-info</a></li><li class="item-27"><a href="/index.php/tribune-libre" >Tribune Libre</a></li><li class="item-163"><a href="/index.php/developpement" >Développement</a></li></ul>
</div>
<div class="moduletable">
 
<!-- Simple Image Holder 1.7.1 starts here -->
<div style='text-align:right;'><div>L’Équipe de la Semaine Africaine</div><a target="_blank" href="http://lasemaineafricaine.net/index.php/qui-sommes-nous-"><img class="sih3570" src="https://www.lasemaineafricaine.net/images/pub/sa2017.jpg" border="0" alt="Notre Equipe" title="Notre Equipe" width="230" height="200" /></a></div>
<!-- Simple Image Holder 1.7.1 ends here -->
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/index.php/sports/16861-financement-du-sport-congolais-se-liberer-de-l-etat-un-tournant-pour-le-mouvement-sportif">
		FINANCEMENT DU SPORT CONGOLAIS : Se libérer de l’Etat, un tournant pour le mouvement sportif</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/sports/16861-financement-du-sport-congolais-se-liberer-de-l-etat-un-tournant-pour-le-mouvement-sportif?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimer"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=1e941c3968915b3af90210ad24f51901a70b6823" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-mail"  /></a>			</li>
		
		
	
	</ul>


<span class="content_rating">Note utilisateur:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="https://www.lasemaineafricaine.net/index.php/sports/16861-financement-du-sport-congolais-se-liberer-de-l-etat-un-tournant-pour-le-mouvement-sportif?hitcount=0"><div class="content_vote">Mauvais<input type="radio" title="Vote 1" name="user_rating" value="1" /><input type="radio" title="Vote 2" name="user_rating" value="2" /><input type="radio" title="Vote 3" name="user_rating" value="3" /><input type="radio" title="Vote 4" name="user_rating" value="4" /><input type="radio" title="Vote 5" name="user_rating" value="5" checked="checked" />Très bien&#160;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="https://www.lasemaineafricaine.net/index.php/sports/16861-financement-du-sport-congolais-se-liberer-de-l-etat-un-tournant-pour-le-mouvement-sportif?hitcount=0" /><input type="hidden" name="07e2dff97b567fa3c2fce8ca18c2904b" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Détails</dt>
	<dd class="published">
	Publié le mercredi 17 juin 2020 09:20	</dd>
	<dd class="hits">
	Affichages : 67	</dd>
	</dl>



<p style="text-align: justify;"><img class="caption" src="/images/stories/3975/IMG_20200612_103522.jpg" border="0" alt="" title="Les membres du comité de gestion autour du ministre des Sports" align="right" />La question du financement du sport congolais n’a jamais été aussi actuelle que durant ces dernières années. La baisse drastique des crédits alloués cette année par l’Etat, qui sont passés de 1 milliard à 400 millions de francs CFA, a contraint le ministre des Sports Hugues Ngouelondélé à convoquer vendredi 12 juin dernier la session inaugurale du Comité de gestion du Fonds national pour la promotion et le développement des activités physiques et sportives.</p>
 
<p style="text-align: justify;"><br />La réunion de ce Comité, a déclaré le patron du sport congolais, a pour objets principaux : l’examen et l’adoption de son règlement intérieur, de son programme d’activités et du budget exercice 2020. Outre ces points inscrits à l’ordre du jour, il doit réfléchir aussi au besoin urgent de financement de la promotion et du développement du sport. En effet, les moyens financiers que réclament l’organisation et le développement du sport sont nettement au-dessous des nombreuses sollicitations et engagements de l’Etat dans la quasi-totalité des compétitions sportives. Sans parler de la prise en charge du sport à la base, «notamment à l’école et à l’université sans lesquels il n’y pas de sport de haut niveau. Mais aussi le recyclage des formateurs et des administratifs», comme l’a indiqué le conseiller au sport du chef de l’Etat, Pascal Akouala-Goëlot. <br />Il ne s’agit pas de réinventer un nouveau mode de financement du sport congolais. Une loi a créé le Fonds national du sport. Elle fut promulguée le 31 juillet 2000 par le Président de la République. Pour l’alimenter, ses géniteurs, parmi lesquels l’ancien ministre André Okombi Salissa, avaient identifié les recettes issues des manifestations sportives qui, malheureusement, sont maigres; les revenus d’exploitation commerciale et publicitaire des équipements et des établissements sportifs ainsi que des manifestations sportives radiodiffusées et télévisées ; les taxes spéciales sur l’alcool et le tabac ; le produit du prélèvement sur les sommes engagées aux paris sportifs et aux paris mutuels urbains; la contribution du budget de l’Etat et des collectivités locales; les amendes issues des sanctions; les dons et legs. Les membres du Comité de gestion doivent avoir la capacité d’aller chercher des financements autres que ceux de l’Etat, comme le résume Pascal Akouala. « Il faut avoir une bonne communication pour convaincre les grandes sociétés à inscrire le sponsoring des activités physiques et sportives dans leurs lignes budgétaires », souligne-t-il. <br />Bref, une campagne de communication bien menée saura augmenter la notoriété du Comité auprès des entreprises ciblées. Les choses n’en vont pas autrement sous d’autres cieux.</p>
<p style="text-align: justify;">Jean ZENGABIO</p>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Informations supplémentaires                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Fermer les infos</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Personnes en ligne</span></span></span></h3>
 
			<p>Nous avons 276&#160;invités et aucun membre en ligne</p>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Coup d'oeil en biais</span></span></span></h3>
 <div id="lofarticlessroller101" class="lof-articlessroller" style="height:230px; width:230px">
<div class=" lof-horizontal lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:230px;width:230px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Avenue Loutassi : l’exemple de routes qui font honte à Brazzaville" href="/index.php/coup-doeil-en-biais/16872-avenue-loutassi-l-exemple-de-routes-qui-font-honte-a-brazzaville">
       Avenue Loutassi : l’exemple de routes qui font honte à Brazzaville     </a>
                  <i>mercredi 17 juin 2020 09:37</i><br />
          
	Ce qu’on voit sur l’avenue Loutassi, notamment le tronçon entre le passage à niveau du CFCO et la station-service Total, se passe de tout...
          <a target="_parent" class="lof-readmore" title="Avenue Loutassi : l’exemple de routes qui font honte à Brazzaville" href="/index.php/coup-doeil-en-biais/16872-avenue-loutassi-l-exemple-de-routes-qui-font-honte-a-brazzaville">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Grogne des tenants de kiosques Mobil Money face à la baisse des commissions" href="/index.php/coup-doeil-en-biais/16871-grogne-des-tenants-de-kiosques-mobil-money-face-a-la-baisse-des-commissions">
       Grogne des tenants de kiosques Mobil Money face à la baisse des commissions     </a>
                  <i>mercredi 17 juin 2020 09:36</i><br />
          
	Les merchants du Congo sont mécontents de la baisse unilatérale des commissions relatives aux transaction financières par Mobil Money décidée par...
          <a target="_parent" class="lof-readmore" title="Grogne des tenants de kiosques Mobil Money face à la baisse des commissions" href="/index.php/coup-doeil-en-biais/16871-grogne-des-tenants-de-kiosques-mobil-money-face-a-la-baisse-des-commissions">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Brazzaville, sixième ville la plus chère en Afrique" href="/index.php/coup-doeil-en-biais/16870-brazzaville-sixieme-ville-la-plus-chere-en-afrique">
       Brazzaville, sixième ville la plus chère en Afrique     </a>
                  <i>mercredi 17 juin 2020 09:36</i><br />
          
	Depuis des décennies, la vie dans la capitale congolaise a toujours coûté cher. Ce que confirme le rapport 2020 du cabinet américain Mercer,...
          <a target="_parent" class="lof-readmore" title="Brazzaville, sixième ville la plus chère en Afrique" href="/index.php/coup-doeil-en-biais/16870-brazzaville-sixieme-ville-la-plus-chere-en-afrique">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les taxis-motos réduits à travailler dans la clandestinité" href="/index.php/coup-doeil-en-biais/16869-les-taxis-motos-reduits-a-travailler-dans-la-clandestinite">
       Les taxis-motos réduits à travailler dans la clandestinité     </a>
                  <i>mercredi 17 juin 2020 09:35</i><br />
          
	Pendant le confinement, la crise sanitaire a jeté dans les rues des chômeurs qui ont enfourché leurs motos et décidé de se faire taxi pour arrondir...
          <a target="_parent" class="lof-readmore" title="Les taxis-motos réduits à travailler dans la clandestinité" href="/index.php/coup-doeil-en-biais/16869-les-taxis-motos-reduits-a-travailler-dans-la-clandestinite">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="L’angoisse des populations du village Koulombo" href="/index.php/coup-doeil-en-biais/16868-l-angoisse-des-populations-du-village-koulombo">
       L’angoisse des populations du village Koulombo     </a>
                  <i>mercredi 17 juin 2020 09:35</i><br />
          
	L’armée angolaise, opposée aux rebelles du Front de libération de l’enclave du Cabinda (FLEC), ça recommence. Les deux forces belligérantes ont...
          <a target="_parent" class="lof-readmore" title="L’angoisse des populations du village Koulombo" href="/index.php/coup-doeil-en-biais/16868-l-angoisse-des-populations-du-village-koulombo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Un troisième agent de santé meurt du Covid-19" href="/index.php/coup-doeil-en-biais/16867-un-troisieme-agent-de-sante-meurt-du-covid-19">
       Un troisième agent de santé meurt du Covid-19     </a>
                  <i>mercredi 17 juin 2020 09:34</i><br />
          
	En première ligne face au Covid-19, le personnel de santé n’est pas épargné par le terrible virus. Un agent a succombé vendredi dernier, a annoncé...
          <a target="_parent" class="lof-readmore" title="Un troisième agent de santé meurt du Covid-19" href="/index.php/coup-doeil-en-biais/16867-un-troisieme-agent-de-sante-meurt-du-covid-19">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-7">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Les Ninjas-nsiloulou refont parler d’eux!" href="/index.php/coup-doeil-en-biais/16866-les-ninjas-nsiloulou-refont-parler-d-eux">
       Les Ninjas-nsiloulou refont parler d’eux!     </a>
                  <i>mercredi 17 juin 2020 09:33</i><br />
          
	Un moment, tranquilles, les miliciens de Frédéric Bintsamou, dit pasteur Ntoumi, se sont réveillés mercredi 10 juin 2020 sur la route nationale...
          <a target="_parent" class="lof-readmore" title="Les Ninjas-nsiloulou refont parler d’eux!" href="/index.php/coup-doeil-en-biais/16866-les-ninjas-nsiloulou-refont-parler-d-eux">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-8">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="L’emprise du virus sur le pays se poursuit" href="/index.php/coup-doeil-en-biais/16865-l-emprise-du-virus-sur-le-pays-se-poursuit">
       L’emprise du virus sur le pays se poursuit     </a>
                  <i>mercredi 17 juin 2020 09:32</i><br />
          
	L’OMS Congo a rapporté lundi 15 juin sur son compte twitter le dernier bilan ci-après établi par le ministère de la Santé : 104 nouveaux cas...
          <a target="_parent" class="lof-readmore" title="L’emprise du virus sur le pays se poursuit" href="/index.php/coup-doeil-en-biais/16865-l-emprise-du-virus-sur-le-pays-se-poursuit">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-9">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="L’Union européenne sanctionne WWF-Congo" href="/index.php/coup-doeil-en-biais/16857-l-union-europeenne-sanctionne-wwf-congo">
       L’Union européenne sanctionne WWF-Congo     </a>
                  <i>samedi 13 juin 2020 11:47</i><br />
          
	L’Union européenne (UE) a décidé de suspendre une partie de ses financements au Fonds mondial pour la nature (WWF) au Congo. Raison invoquée: les...
          <a target="_parent" class="lof-readmore" title="L’Union européenne sanctionne WWF-Congo" href="/index.php/coup-doeil-en-biais/16857-l-union-europeenne-sanctionne-wwf-congo">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-10">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Le sous-préfet de Kingoué limogé !" href="/index.php/coup-doeil-en-biais/16856-le-sous-prefet-de-kingoue-limoge">
       Le sous-préfet de Kingoué limogé !     </a>
                  <i>samedi 13 juin 2020 11:46</i><br />
          
	Le préfet de la Bouenza, Jules Monkala Tchoumou, a, le 8 juin 2020, relevé de ses fonctions le sous-préfet de Kingoué pour «insubordination notoire...
          <a target="_parent" class="lof-readmore" title="Le sous-préfet de Kingoué limogé !" href="/index.php/coup-doeil-en-biais/16856-le-sous-prefet-de-kingoue-limoge">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-11">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Bacongo: un trou menaçant" href="/index.php/coup-doeil-en-biais/16855-bacongo-un-trou-menacant">
       Bacongo: un trou menaçant     </a>
                  <i>samedi 13 juin 2020 11:46</i><br />
          
	Depuis plusieurs mois, un trou s’est ouvert au milieu de la chaussée à l’intersection du tronçon de route Avenue Matsoua-rond-point Cinq Chemins...
          <a target="_parent" class="lof-readmore" title="Bacongo: un trou menaçant" href="/index.php/coup-doeil-en-biais/16855-bacongo-un-trou-menacant">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-12">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner">
    
           <a class="lof-title" target="_parent" title="Triste confidence d’un hémodialysé " href="/index.php/coup-doeil-en-biais/16854-triste-confidence-d-un-hemodialyse">
       Triste confidence d’un hémodialysé      </a>
                  <i>samedi 13 juin 2020 11:45</i><br />
          
	«L’unité d’hémodialyse de l’hôpital Edith Lucie Bongo Ondimba d’Oyo, à 400km au nord de Brazzaville, est en panne et cela dure depuis quelques...
          <a target="_parent" class="lof-readmore" title="Triste confidence d’un hémodialysé " href="/index.php/coup-doeil-en-biais/16854-triste-confidence-d-un-hemodialyse">
        Read more      </a>
    </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofarticlessroller101'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 1, null );	
</script>

</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Notre Editorial</span></span></span></h3>
 

<div class="custom"  >
	<table style="border: 2px solid #217f0c; background-color: #179f40; width: 220px; height: 220px; border-color: #e4efe1; border-width: 2px;" frame="void" cellspacing="1" cellpadding="1" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<p><strong><span style="font-family: arial black, avant garde; font-size: large; color: #ffffff;"><span><span><span><span><span><span><span><span><span><span><span><span><span><span> <span> <span> <span>Nos enfants</span></span></span></span> </span></span></span></span></span></span></span></span></span></span></span></span></span></span></strong></p>
<h1 style="text-align: left;"><span style="color: #ffffff; font-family: 'courier new', courier; font-size: medium; text-align: left;"><span> </span></span></h1>
<h1 style="text-align: left;"><span style="color: #ffffff; font-family: 'courier new', courier; font-size: medium; text-align: left;"><span><span><span><span>Nous célébrons aujourd’hui, la Journée de l’enfant africain. Célébrer implique une notion de fête ou de solennité, de devoir de mémoire, de respect d’une tradition. Rien de tout cela ne correspond pourtant à notre pratique au quotidien.</span></span></span></span>..</span></h1>
<p style="text-align: left;"><span style="color: #ffffff; font-family: verdana, geneva; font-size: small;"> </span></p>
<h1 style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small; color: #ffff00;"><strong style="font-size: small;"><span style="line-height: 1.3em;"><a href="/index.php/editorial/16873"><span style="color: #ffff00;">Lire la suite</span></a></span></strong></span></h1>
<h1 style="text-align: left;"><span style="color: #ffff00; font-size: small; font-family: verdana, geneva;"><span style="line-height: 1.3em;"> </span></span></h1>
</td>
</tr>
</tbody>
</table></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"><a href="/index.php" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Accueil</span></a> |   <a href="/index.php/editorial" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Editorial</span></a> |   <a href="/index.php/national" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">National</span></a> |   <a href="/index.php/coup-doeil-en-biais" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Coup d'oeil en biais</span></a> |  <a href="/index.php/economie" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Economie</span></a> |  <a href="/index.php/evenement" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Evénément</span></a> |   <a href="/index.php/vie-de-leglise" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Vie de l'Eglise</span></a> |   <a href="/index.php/point-de-vue" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Point de vue</span></a> |   <a href="/index.php/societe" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Société</span></a> | <a href="/index.php/culture" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Culture</span></a> |  <a href="/index.php/sports" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;">Sports</span></a> |  <span style="font-size: medium;"><a href="/index.php/annonces" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Annonces</span> <span style="font-size: small;">| </span></span></a><a href="/index.php/publi-reportage" target="_self" style="color: #1b57b1; text-decoration: none; font-weight: normal;"><span style="color: #ffffff;"><span style="font-size: small;">Publi-reportage</span> </span></a></span></span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: small;"> </span></strong></span></p>
<p><span style="color: #ff9900;"> </span></p></div>

                                        <p>
                                              <!--  Animé par <a href="http://www.joomla.org/">Joomla!&#174;</a> -->
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
        </body>
</html>
